<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://corpus15.wordpress.com/xmlrpc.php">

<title>che sballo a Chilaw. parte 2 – bortolindie 16bis – 79 &#8211; cor-pus 15</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Abril+Fatface:r:latin,latin-ext","Ubuntu:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Ubuntu",sans-serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"Ubuntu",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="cor-pus 15 &raquo; Feed" href="https://corpus15.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="cor-pus 15 &raquo; Feed dei commenti" href="https://corpus15.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="cor-pus 15 &raquo; che sballo a Chilaw. parte 2 – bortolindie 16bis –&nbsp;79 Feed dei commenti" href="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-beta1-47310"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1U+1SgzAQfCFDoKGAPxyfJSFHTJsPJh9F3t5AqtZW0emMf5jcZfd2h8viaUS9NQFMwDqiUUUhjcfT2FuNvJYK5quq6L1/wN/THCgagKPR+nBVbdGUPILHBwgj7Y9orW7g71gRU8nAiXTjALcFKUrMolQcM2VXOnPUzdiHWcEfxqysT3U4JViCRxO4ncy9YxSdbQxIOMnvHeFokEb4e+lBalDSwC/8ISqFvAyAgMtF8LwV3JB923RtU7N+GHZdS4e+AsLLGhqoh5ZQqMvdI2mW3y7yjrMFzKUP+CRh+lG0t2ezVbEriwqtDyzz8kWRTa97/Ufr2bVKupfWr7tbT3d5hKmvRxoWhE5OKCjQCbZFmyQXkCKSIOczCvC6TVlDyNjowHuUvlpGjcJL0toMV2ItbnKsVsEvnUyV2NggE9t/HG5mZik8RoZFyvVELzL2rJ+qfVd25JGQ/eENsMSaUA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkFsKAjEMRTdkDL6/xLW0NdZq2pRJa3H3dgZERBj8u3mc5CbYMjhJhVLBcqVIirla9KZQM0+89JKiU50UmEYqkZY9scB5MiSHWp5M0LKT+IPECpmrD0mxhbOnvqZIhiza1QTOIVqtuiHkEiSN3pilzfVf5UED2Got0x/j346o9qrcAwGbhoVi5n7eHwM8CbA4M/r7CuDCJgxz6ECWxXfpp79/whE6xeNqtz7sN9vVdn97AcPop8w=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNjl1qwzAQhC9UVU4ky85DyVn0723XkvGuMb19VXBo2kDo087CzDcj90X4WjgWlvMmFtwyFJLWM9Ti7PqjXj3Ri7yz37xpQxQEHEUMwFDyQZFG9YMZB6OdT+k8Djb5U1Sh09FEnQZlo+7OF2VkxupsY/AnRpLElsFLh7Z8PJTebVwqsUhoYZU02bUV3+6zFFUPrQtrrr+fhxBPcW5zJn3se0bdIeTIJJvl0CKvEIQtQSAQ/yfr2gwSIFJFrPuf9xtwnd9O/diN6qJU//4FPtagyg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkN0OgjAMhV/IObkQ9ML4LDDK0rk/102iT+9QTBCIJk3apl9OT8t7z9AKnVogrnJcE4T7mLaKNvwXwAzKUEfYGrQfWDgbwcaB9Y6iAaJawsrUuAY1sEQQMmBjXtO5OWcS8zpJtMQD6LyqZYPqrFtR/z4E7Q2h/4spiL4WFxaA8LHwPPFCqSER0Ed0ueuc1m6hPsF7bCXE1//eJWuS8Wz0dDanYl8Vx11Vlgf1BAnZlx4='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://corpus15.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lombardia: quando il coronavirus diventa uno spasso &#8211;&nbsp;78' href='https://corpus15.wordpress.com/2020/02/26/lombardia-quando-il-coronavirus-diventa-uno-spasso-78/' />
<link rel='next' title='ti conosco, mascherina &#8211;&nbsp;80' href='https://corpus15.wordpress.com/2020/02/27/ti-conosco-mascherina-80/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/" />
<link rel='shortlink' href='https://wp.me/p7322q-ue5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcorpus15.wordpress.com%2F2020%2F02%2F27%2Fche-sballo-a-chilaw-parte-2-bortolindie-16bis-79%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcorpus15.wordpress.com%2F2020%2F02%2F27%2Fche-sballo-a-chilaw-parte-2-bortolindie-16bis-79%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="che sballo a Chilaw. parte 2 – bortolindie 16bis – 79" />
<meta property="og:url" content="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/" />
<meta property="og:description" content="naturalmente l&#8217;attenzione di queste ore si è concentrata sugli sviluppi (eventuali) o gli inviluppi, del mio viaggio, anche in relazione alla situazione del coronavirus e alla quarantena disp…" />
<meta property="article:published_time" content="2020-02-27T02:29:21+00:00" />
<meta property="article:modified_time" content="2020-02-27T10:49:41+00:00" />
<meta property="og:site_name" content="cor-pus 15" />
<meta property="og:image" content="https://corpus15.files.wordpress.com/2020/02/img_20200225_090657.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@bortocal" />
<meta name="twitter:site" content="@bortocal" />
<meta name="twitter:text:title" content="che sballo a Chilaw. parte 2 – bortolindie 16bis –&nbsp;79" />
<meta name="twitter:image" content="https://corpus15.files.wordpress.com/2020/02/img_20200225_090657.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://corpus15.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://corpus15.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://corpus15.wordpress.com/osd.xml" title="cor-pus 15" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'gateway', amp: false, siteid: 8982, blogid: 104157174, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="cor-pus 15" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="sogna la vita, mentre la vivi, intatta. uno sguardo sul mondo, a cominciare da quello vissuto, per continuare con quello vissuto e sognato." /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://corpus15.wordpress.com/feed/;icon-uri=https://corpus15.files.wordpress.com/2018/08/cropped-corpus.png?w=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="naturalmente l&#039;attenzione di queste ore si è concentrata sugli sviluppi (eventuali) o gli inviluppi, del mio viaggio, anche in relazione alla situazione del coronavirus e alla quarantena disposta &quot;eventualmente&quot; dal governo indiano per chi è partito o è passato in Italia dopo il 10 febbraio. la cosa bella è che il problema mi è stato&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://corpus15.files.wordpress.com/2017/02/cropped-cropped-cropped-pc2500291.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
	<link rel="amphtml" href="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/amp/"><link rel="icon" href="https://corpus15.files.wordpress.com/2018/08/cropped-corpus.png?w=32" sizes="32x32" />
<link rel="icon" href="https://corpus15.files.wordpress.com/2018/08/cropped-corpus.png?w=145" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://corpus15.files.wordpress.com/2018/08/cropped-corpus.png?w=145" />
<meta name="msapplication-TileImage" content="https://corpus15.files.wordpress.com/2018/08/cropped-corpus.png?w=145" />
</head>

<body class="post-template-default single single-post postid-116193 single-format-standard customizer-styles-applied group-blog highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://corpus15.wordpress.com/" rel="home">cor-pus 15</a></h1>
			<h2 class="site-description">sogna la vita, mentre la vivi, intatta. uno sguardo sul mondo, a cominciare da quello vissuto, per continuare con quello vissuto e sognato.</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div id="primary-menu" class="menu"><ul>
<li ><a href="https://corpus15.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://corpus15.wordpress.com/info/">About</a></li>
<li class="page_item page-item-105835"><a href="https://corpus15.wordpress.com/borforismi-in-itinere/">borforismi in itinere &#8211;&nbsp;2008-2010</a></li>
<li class="page_item page-item-112295"><a href="https://corpus15.wordpress.com/diario-2019-e-oltre/">diario. 2019 e&nbsp;oltre.</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-116193" class="post-116193 post type-post status-publish format-standard has-post-thumbnail hentry category-autobiografismi category-foto category-immigrazione category-india category-viaggi">

	<header class="entry-header">
		<h3 class="entry-title">che sballo a Chilaw. parte 2 – bortolindie 16bis –&nbsp;79</h3>
		<div class="entry-meta">
			<span class="posted-on">Postato il <a href="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/" rel="bookmark"><time class="entry-date published" datetime="2020-02-27T03:29:21+01:00">27 febbraio 2020</time><time class="updated" datetime="2020-02-27T11:49:41+01:00">27 febbraio 2020</time></a></span><span class="byline"> di <span class="author vcard"><a class="url fn n" href="https://corpus15.wordpress.com/author/corpus15/">bortocal15</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align:justify;"><strong>naturalmente l&#8217;attenzione di queste ore si è concentrata sugli sviluppi (eventuali) o gli inviluppi, del mio viaggio, anche in relazione alla situazione del coronavirus e alla quarantena disposta </strong><em>&#8220;eventualmente&#8221;</em><strong> dal governo indiano per chi è partito o è passato in Italia dopo il 10 febbraio.</strong></p>
<p style="text-align:justify;"><strong>la cosa bella è che il problema mi è stato segnalato da andrea, un affezionato commentatore del blog, per cui mi sento sostenuto e aiutato da un piccolo gruppo di amici qui dentro in questa avventura che sta diventando ogni giorno un poco più disastrata e folle.</strong></p>
<p style="text-align:justify;"><strong>ho scritto all&#8217;ufficio indiano competente questa mail, visto che il comunicato su </strong>twitter<strong> dava anche l&#8217;indirizzo </strong>mail<strong> a cui chiedere altre informazioni; chiedo scusa dell&#8217;inglese autodidatta e traballante, spero comunque che si capisca:</strong><br />
I am Italian, now in Sri Lanka and my intention is to visiting India in the next month; I have a touristic e-VISA.<br />
I started from Italy at February 11.<br />
I have not syntoms of coronavirus.<br />
Arriving in India, I will must do the screening, I think; but how with the quarantine? will this be obligatory or not? And how will be the screening?<br />
Thank You for Your attention.<br />
Best regards.</p>
<p style="text-align:justify;">Sono un italiano, in questo momento in Sri Lanka e la mia intenzione è di visitare l&#8217;India il mese prossimo; ho un visto turistico elettronico.<br />
Sono partito dall&#8217;Italia l&#8217;11 febbraio.<br />
Non ho sintomi del coronavirus.<br />
Arrivando in India dovrò fare lo screening, penso; ma che succederà con la quarantena? sarà obbligatoria o no? E come sarà fatto lo screening?<br />
Grazie per la vostra attenzione.<br />
I miei migliori saluti.</p>
<p><strong>risposta incredibilmente immediata, ma purtroppo standardizzata:</strong><br />
<em>Dear Mauro<br />
Thanks for your email.<br />
On return/arrival in India, Health screening will be done and Airport health authorities will decide whether to be quarantine or not after health screening.<br />
You can also contact APHO office Delhi Airport : Helpline Number &#8211; 011-25655081, 011-25653408 regarding this matter.</em></p>
<p style="text-align:justify;"><em>Caro Mauro,<br />
grazie per la tua email.<br />
Al ritorno/all&#8217;arrivo in India verrà fatto uno screening sulle condizioni di salute e le autorità sanitarie dell&#8217;aeroporto decideranno se imporre la quarantena oppure no dopo lo screening.<br />
Puoi comunque contattare l&#8217;Uffico APHO dell&#8217;aeroporto di Dehli: Il numero di supporto su questa materia è: &#8230;</em></p>
<p style="text-align:justify;"><strong>peccato soltanto che io penso, semmai, di sbarcare a Chennai.</strong></p>
<p style="text-align:center;">. . .</p>
<p style="text-align:justify;"><strong>aggiungete che la nuova carta di credito inviatami da mia figlia è arrivata con un giorno di anticipo, e ho dovuto decidere dove andare adesso e organizzare in fretta la partenza per Puttalam, verso il nord dell&#8217;isola; parto a breve in treno.</strong></p>
<p style="text-align:justify;"><strong>naturalmente anche i resoconti ne risentono, ed è un peccato, credetemi.</strong></p>
<p style="text-align:justify;"><strong>comunque, eccone un altro piccolo stralcio, senza foto, al momento; seguiranno: a Puttalam non ci sarà molto da fare, salvo girare lungo la laguna, magari anche con la bici messa a disposizione della </strong>guesthouse<strong>.</strong></p>
<p style="text-align:center;">. . .</p>
<p style="text-align:justify;"><strong>eccomi, due giorni fa, davanti al tempio di Munneswaram, tre o quattro chilometri ad est di Chilaw: puro stile tamil, con i gopuram slanciati e digradanti verso l&#8217;alto; spettacolare, anche se non al livello quasi sovrumani dei più grandi del Tamil Nadu, e sorprendentemente bianco, il principale, come quello indimenticabile di Tiruchendur, in riva all&#8217;oceano Indiano, e anche povero di sculture, mentre di norma i templi tamil sono pieni di centinaia di statue violentemente colorate.</strong></p>
<p style="text-align:justify;"><strong>avevo letto che tra febbraio e marzo, a seconda del calendario lunare, vi si svolge una festa in onore di Shiva, che dura un mese, e speravo in un colpo di fortuna: invece o è già finita, oppure deve ancora cominciare, come mi pare più probabile; però la luna nuova è stata il 23 febbraio&#8230; &#8211; e allora? &#8211; c&#8217;è anche un&#8217;altra ipotesi, ma non anticipiamola ancora.</strong></p>
<p style="text-align:justify;"><strong>l&#8217;ingresso del tempio, ha, non lontano, un bacino d&#8217;acqua sacro, vicino al quale si aggirano delle mucche, sacre anche loro.</strong></p>
<p style="text-align:justify;"><strong>l&#8217;interno è colorato di bianco e azzurro e presenta la solita sequenza di corridoi nei quali si alternano gli altari e le raffigurazioni delle divinità, con gli apparati di qualche grande processione; ci sono sacerdoti che eseguono i riti per gruppi tutto sommato modesti di fedeli; procedendo si arriva a scoprire il suo nucleo più antico, in pietra marroncina, che risale al Mille &#8211; e in questo le statue erano effettivamente colorate, anche se il tempo le ha sbiadite; il resto del tempio gli si è sviluppato attorno, via via nel tempo.</strong></p>
<p><img data-attachment-id="116205" data-permalink="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/smart-142/" data-orig-file="https://corpus15.files.wordpress.com/2020/02/img_20200225_085834a.jpg" data-orig-size="3897,2923" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;JAT-L29&quot;,&quot;caption&quot;:&quot;smart&quot;,&quot;created_timestamp&quot;:&quot;1582621114&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;734&quot;,&quot;shutter_speed&quot;:&quot;0.050002&quot;,&quot;title&quot;:&quot;smart&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="smart" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2020/02/img_20200225_085834a.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2020/02/img_20200225_085834a.jpg?w=748" class="alignnone size-full wp-image-116205" src="https://corpus15.files.wordpress.com/2020/02/img_20200225_085834a.jpg?w=748" alt="smart" srcset="https://corpus15.files.wordpress.com/2020/02/img_20200225_085834a.jpg?w=748 748w, https://corpus15.files.wordpress.com/2020/02/img_20200225_085834a.jpg?w=1496 1496w, https://corpus15.files.wordpress.com/2020/02/img_20200225_085834a.jpg?w=150 150w, https://corpus15.files.wordpress.com/2020/02/img_20200225_085834a.jpg?w=300 300w, https://corpus15.files.wordpress.com/2020/02/img_20200225_085834a.jpg?w=768 768w, https://corpus15.files.wordpress.com/2020/02/img_20200225_085834a.jpg?w=1024 1024w" sizes="(max-width: 748px) 100vw, 748px"   /></p>
<p><img data-attachment-id="116206" data-permalink="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/smart-143/" data-orig-file="https://corpus15.files.wordpress.com/2020/02/img_20200225_090657.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;JAT-L29&quot;,&quot;caption&quot;:&quot;smart&quot;,&quot;created_timestamp&quot;:&quot;1582621618&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;109&quot;,&quot;shutter_speed&quot;:&quot;0.000337&quot;,&quot;title&quot;:&quot;smart&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="smart" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2020/02/img_20200225_090657.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2020/02/img_20200225_090657.jpg?w=748" class="alignnone size-full wp-image-116206" src="https://corpus15.files.wordpress.com/2020/02/img_20200225_090657.jpg?w=748" alt="smart" srcset="https://corpus15.files.wordpress.com/2020/02/img_20200225_090657.jpg?w=748 748w, https://corpus15.files.wordpress.com/2020/02/img_20200225_090657.jpg?w=1496 1496w, https://corpus15.files.wordpress.com/2020/02/img_20200225_090657.jpg?w=150 150w, https://corpus15.files.wordpress.com/2020/02/img_20200225_090657.jpg?w=300 300w, https://corpus15.files.wordpress.com/2020/02/img_20200225_090657.jpg?w=768 768w, https://corpus15.files.wordpress.com/2020/02/img_20200225_090657.jpg?w=1024 1024w" sizes="(max-width: 748px) 100vw, 748px"   /></p>
<p style="text-align:justify;"><strong>i canti sacri e le musiche producono un effetto incredibile di rilassatezza estrema e di serenità, che neppure riesce a scalfire il suono insistito dei campanelli che a un certo momento si sovrappone; percorro i corridoi a passo abbandonato, guardo il rituale di queste statue, i bassorilievi con le solite storie sacre, i gesti dei fedeli raccolti attorno ad un santone: da un lato penso che le religioni sono tutte uguali, anche se i loro riti sono diversi; dall&#8217;altro devono avere qualcosa di diverso, perché gli islamici possono dormire sui tappeti della moschea, gesto che per noi sarebbe una profanazione, e induismo e buddismo rasserenano, mentre il cristianesimo, no, non è affatto una religione tranquillizzante.</strong></p>
<p><img data-attachment-id="116207" data-permalink="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/smart-144/" data-orig-file="https://corpus15.files.wordpress.com/2020/02/img_20200225_084401.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;JAT-L29&quot;,&quot;caption&quot;:&quot;smart&quot;,&quot;created_timestamp&quot;:&quot;1582620242&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;433&quot;,&quot;shutter_speed&quot;:&quot;0.040004&quot;,&quot;title&quot;:&quot;smart&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="smart" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2020/02/img_20200225_084401.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2020/02/img_20200225_084401.jpg?w=748" class="alignnone size-full wp-image-116207" src="https://corpus15.files.wordpress.com/2020/02/img_20200225_084401.jpg?w=748" alt="smart" srcset="https://corpus15.files.wordpress.com/2020/02/img_20200225_084401.jpg?w=748 748w, https://corpus15.files.wordpress.com/2020/02/img_20200225_084401.jpg?w=1496 1496w, https://corpus15.files.wordpress.com/2020/02/img_20200225_084401.jpg?w=150 150w, https://corpus15.files.wordpress.com/2020/02/img_20200225_084401.jpg?w=300 300w, https://corpus15.files.wordpress.com/2020/02/img_20200225_084401.jpg?w=768 768w, https://corpus15.files.wordpress.com/2020/02/img_20200225_084401.jpg?w=1024 1024w" sizes="(max-width: 748px) 100vw, 748px"   /></p>
<p style="text-align:center;">. . .</p>
<p style="text-align:justify;">aggiungo alla fine questo appunto, ad uso strettamente personale, per non perdermelo:</p>
<p style="text-align:justify;"><em>Embassy of India, Rome advises all countrymen that no attention be paid to call by fraudsters threatening with deportation or fines due to some wrong entries in immigration, passport or visa forms.</em><br />
<em>In case you have received any such calls, please click here <a href="https://goo.gl/forms/VzvjbIMMVx8Y5N0H2" rel="nofollow">https://goo.gl/forms/VzvjbIMMVx8Y5N0H2</a></em></p>
<p style="text-align:justify;"><em>L&#8217;Ambasciata dell&#8217;India, Roma, avvisa tutti i connazionali che non va prestata attenzione alle chiamate dei truffatori che minacciano di espulsione o multe a causa di voci errate nei moduli di immigrazione, passaporto o visto.</em><br />
<em>Nel caso in cui tu abbia ricevuto tali chiamate, fai clic qui.</em></p>
<p>me lo segno per vedere se al rientro potrò usarlo per segnalare le truffe online sui visti.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Condivisione</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-116193" class="share-twitter sd-button share-icon" href="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-116193" class="share-facebook sd-button share-icon" href="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104157174-116193-5e57aabd5f721' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=104157174&amp;post_id=116193&amp;origin=corpus15.wordpress.com&amp;obj_id=104157174-116193-5e57aabd5f721' data-name='like-post-frame-104157174-116193-5e57aabd5f721'><h3 class='sd-title'>&quot;Mi piace&quot;:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>&quot;Mi piace&quot;</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://corpus15.wordpress.com/category/autobiografismi/" rel="category tag">autobiografismi</a>, <a href="https://corpus15.wordpress.com/category/foto/" rel="category tag">foto</a>, <a href="https://corpus15.wordpress.com/category/immigrazione/" rel="category tag">immigrazione</a>, <a href="https://corpus15.wordpress.com/category/india/" rel="category tag">India</a>, <a href="https://corpus15.wordpress.com/category/viaggi/" rel="category tag">viaggi</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://corpus15.wordpress.com/2020/02/26/lombardia-quando-il-coronavirus-diventa-uno-spasso-78/" rel="prev">Lombardia: quando il coronavirus diventa uno spasso &#8211;&nbsp;78</a></div><div class="nav-next"><a href="https://corpus15.wordpress.com/2020/02/27/ti-conosco-mascherina-80/" rel="next">ti conosco, mascherina &#8211;&nbsp;80</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 risposte a &quot;<span>che sballo a Chilaw. parte 2 – bortolindie 16bis –&nbsp;79</span>&quot;		</h2>

		
		<ol class="comment-list">
					<li id="comment-22122" class="comment byuser comment-author-tramedipensieri even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-22122" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c421e9d7a7efe44d4bf23639199a653f?s=60&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://Tramedipensieri.wordpress.com' rel='external nofollow ugc' class='url'>tramedipensieri</a></b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/#comment-22122">
							<time datetime="2020-02-27T11:34:33+01:00">
								27 febbraio 2020 alle 11:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Per chi non conosce l&#8217;inglese&#8230;<br />
Cos&#8217;hanno risposto nell&#8217;email?<br />
Che hai scritto a fine post?</p>
<p>Scusa ma non sono a casa e con il cell usare il traduttore è un&#8217;impresa<br />
A presto! 🙋</p>
<p id="comment-like-22122" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/?like_comment=22122&#038;_wpnonce=4e8085331c" class="comment-like-link needs-login" rel="nofollow" data-blog="104157174"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-22122" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/?replytocom=22122#respond' data-commentid="22122" data-postid="116193" data-belowelement="div-comment-22122" data-respondelement="respond" aria-label='Rispondi a tramedipensieri'>Rispondi</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-22123" class="comment byuser comment-author-corpus15 bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-22123" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/ac63057d4e526f86bc0157ee6588faca?s=60&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://corpus15.wordpress.com' rel='external nofollow ugc' class='url'>bortocal15</a></b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/#comment-22123">
							<time datetime="2020-02-27T11:51:36+01:00">
								27 febbraio 2020 alle 11:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>accontentata subito! (una volta che si può).<br />
ho aggiunto nel post le due traduzioni e, già che c&#8217;ero, anche tre fotografie&#8230;</p>
<p>grazie mille di come mi segui!</p>
<p id="comment-like-22123" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/?like_comment=22123&#038;_wpnonce=c115aa1c6c" class="comment-like-link needs-login" rel="nofollow" data-blog="104157174"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-22123" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/?replytocom=22123#respond' data-commentid="22123" data-postid="116193" data-belowelement="div-comment-22123" data-respondelement="respond" aria-label='Rispondi a bortocal15'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento, soprattutto se stai scuotendo la testa. Un blog lo fa chi lo commenta. E questo potrebbe diventare il tuo blog. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://corpus15.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="482aa8d9ff" /><input type="hidden" name="_wp_http_referer" value="/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcorpus15.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='116193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6a633fdca6" /></p>
<input type="hidden" name="genseq" value="1582803645" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Questo sito utilizza Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come vengono elaborati i dati derivati dai commenti</a>.</p>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="search-9" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://corpus15.wordpress.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h1 class="widget-title">Traduci</h1><div id="google_translate_element"></div></aside><aside id="blog-stats-5" class="widget widget_blog-stats"><h1 class="widget-title">Statistiche del blog</h1>		<ul>
			<li>148.892 hits</li>
		</ul>
		</aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">non accontentarti di scuotere la testa; lascia il tuo commento, soprattutto se sei in disaccordo</h1>			<div class="textwidget"></div>
		</aside><aside id="recent-comments-9" class="widget widget_recent_comments"><h1 class="widget-title">Commenti recenti</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="bortocal15" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://corpus15.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ac63057d4e526f86bc0157ee6588faca?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://corpus15.wordpress.com" rel="nofollow">bortocal15</a> su <a href="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/comment-page-1/#comment-22123">che sballo a Chilaw. parte 2 –&hellip;</a></td></tr><tr><td title="tramedipensieri" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://Tramedipensieri.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c421e9d7a7efe44d4bf23639199a653f?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://Tramedipensieri.wordpress.com" rel="nofollow">tramedipensieri</a> su <a href="https://corpus15.wordpress.com/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/comment-page-1/#comment-22122">che sballo a Chilaw. parte 2 –&hellip;</a></td></tr><tr><td title="bortocal15" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://corpus15.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ac63057d4e526f86bc0157ee6588faca?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://corpus15.wordpress.com" rel="nofollow">bortocal15</a> su <a href="https://corpus15.wordpress.com/2020/02/25/che-sballo-a-chilaw-bortolindie-16-77/comment-page-1/#comment-22117">che sballo a Chilaw – bortolin&hellip;</a></td></tr><tr><td title="andrea c." class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/8207849099e2fca1c203b4f8bd581e03?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">andrea c. su <a href="https://corpus15.wordpress.com/2020/02/25/che-sballo-a-chilaw-bortolindie-16-77/comment-page-1/#comment-22116">che sballo a Chilaw – bortolin&hellip;</a></td></tr><tr><td title="bortocal15" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://corpus15.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ac63057d4e526f86bc0157ee6588faca?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://corpus15.wordpress.com" rel="nofollow">bortocal15</a> su <a href="https://corpus15.wordpress.com/2020/02/26/lombardia-quando-il-coronavirus-diventa-uno-spasso-78/comment-page-1/#comment-22115">Lombardia: quando il coronavir&hellip;</a></td></tr><tr><td title="bortocal15" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://corpus15.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ac63057d4e526f86bc0157ee6588faca?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://corpus15.wordpress.com" rel="nofollow">bortocal15</a> su <a href="https://corpus15.wordpress.com/2020/02/25/che-sballo-a-chilaw-bortolindie-16-77/comment-page-1/#comment-22114">che sballo a Chilaw – bortolin&hellip;</a></td></tr><tr><td title="bortocal15" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://corpus15.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ac63057d4e526f86bc0157ee6588faca?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://corpus15.wordpress.com" rel="nofollow">bortocal15</a> su <a href="https://corpus15.wordpress.com/2020/02/25/che-sballo-a-chilaw-bortolindie-16-77/comment-page-1/#comment-22113">che sballo a Chilaw – bortolin&hellip;</a></td></tr><tr><td title="bortocal15" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://corpus15.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ac63057d4e526f86bc0157ee6588faca?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://corpus15.wordpress.com" rel="nofollow">bortocal15</a> su <a href="https://corpus15.wordpress.com/2020/02/25/che-sballo-a-chilaw-bortolindie-16-77/comment-page-1/#comment-22112">che sballo a Chilaw – bortolin&hellip;</a></td></tr><tr><td title="bortocal15" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://corpus15.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ac63057d4e526f86bc0157ee6588faca?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://corpus15.wordpress.com" rel="nofollow">bortocal15</a> su <a href="https://corpus15.wordpress.com/2020/02/24/non-chiudere-la-stalla-quando-i-virus-sono-scappati-74/comment-page-1/#comment-22110">(non) chiudere la stalla, quan&hellip;</a></td></tr><tr><td title="fla" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://terraspazio.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dfc2e5dc37056e0a7ac5b53bc5c4b797?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://terraspazio.wordpress.com" rel="nofollow">fla</a> su <a href="https://corpus15.wordpress.com/2020/02/24/non-chiudere-la-stalla-quando-i-virus-sono-scappati-74/comment-page-1/#comment-22107">(non) chiudere la stalla, quan&hellip;</a></td></tr><tr><td title="tramedipensieri" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://Tramedipensieri.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c421e9d7a7efe44d4bf23639199a653f?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://Tramedipensieri.wordpress.com" rel="nofollow">tramedipensieri</a> su <a href="https://corpus15.wordpress.com/2020/02/25/che-sballo-a-chilaw-bortolindie-16-77/comment-page-1/#comment-22105">che sballo a Chilaw – bortolin&hellip;</a></td></tr><tr><td title="andrea c." class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/8207849099e2fca1c203b4f8bd581e03?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">andrea c. su <a href="https://corpus15.wordpress.com/2020/02/25/che-sballo-a-chilaw-bortolindie-16-77/comment-page-1/#comment-22104">che sballo a Chilaw – bortolin&hellip;</a></td></tr><tr><td title="giomag59" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://giomag59.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c8f9b19717777679afa6ba422da3427f?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://giomag59.wordpress.com" rel="nofollow">giomag59</a> su <a href="https://corpus15.wordpress.com/2020/02/26/lombardia-quando-il-coronavirus-diventa-uno-spasso-78/comment-page-1/#comment-22103">Lombardia: quando il coronavir&hellip;</a></td></tr><tr><td title="andrea c." class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/8207849099e2fca1c203b4f8bd581e03?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">andrea c. su <a href="https://corpus15.wordpress.com/2020/02/25/che-sballo-a-chilaw-bortolindie-16-77/comment-page-1/#comment-22102">che sballo a Chilaw – bortolin&hellip;</a></td></tr><tr><td title="bortocal15" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://corpus15.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ac63057d4e526f86bc0157ee6588faca?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://corpus15.wordpress.com" rel="nofollow">bortocal15</a> su <a href="https://corpus15.wordpress.com/2020/02/25/che-sballo-a-chilaw-bortolindie-16-77/comment-page-1/#comment-22101">che sballo a Chilaw – bortolin&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-9" class="widget widget_categories"><h1 class="widget-title">Categorie</h1>		<ul>
				<li class="cat-item cat-item-2214"><a href="https://corpus15.wordpress.com/category/africa/">Africa</a>
</li>
	<li class="cat-item cat-item-8055"><a href="https://corpus15.wordpress.com/category/america/">America</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://corpus15.wordpress.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-2943064"><a href="https://corpus15.wordpress.com/category/autobiografismi/">autobiografismi</a>
</li>
	<li class="cat-item cat-item-41353"><a href="https://corpus15.wordpress.com/category/berlusconi/">Berlusconi</a>
</li>
	<li class="cat-item cat-item-273"><a href="https://corpus15.wordpress.com/category/blog/">blog</a>
</li>
	<li class="cat-item cat-item-17054387"><a href="https://corpus15.wordpress.com/category/borforismi/">borforismi</a>
</li>
	<li class="cat-item cat-item-336073"><a href="https://corpus15.wordpress.com/category/brescia/">Brescia</a>
</li>
	<li class="cat-item cat-item-154294"><a href="https://corpus15.wordpress.com/category/cina/">Cina</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://corpus15.wordpress.com/category/cinema/">cinema</a>
</li>
	<li class="cat-item cat-item-324606"><a href="https://corpus15.wordpress.com/category/costituzione/">Costituzione</a>
</li>
	<li class="cat-item cat-item-114903"><a href="https://corpus15.wordpress.com/category/cristianesimo/">cristianesimo</a>
</li>
	<li class="cat-item cat-item-44722"><a href="https://corpus15.wordpress.com/category/diritti-umani/">diritti umani</a>
</li>
	<li class="cat-item cat-item-265146"><a href="https://corpus15.wordpress.com/category/ebrei/">ebrei</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://corpus15.wordpress.com/category/economia/">economia</a>
</li>
	<li class="cat-item cat-item-685131"><a href="https://corpus15.wordpress.com/category/effetto-serra/">effetto serra</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://corpus15.wordpress.com/category/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-198101"><a href="https://corpus15.wordpress.com/category/fascismo/">fascismo</a>
</li>
	<li class="cat-item cat-item-3706"><a href="https://corpus15.wordpress.com/category/filosofia/">filosofia</a>
</li>
	<li class="cat-item cat-item-3541"><a href="https://corpus15.wordpress.com/category/foto/">foto</a>
</li>
	<li class="cat-item cat-item-72039"><a href="https://corpus15.wordpress.com/category/germania/">Germania</a>
</li>
	<li class="cat-item cat-item-193870"><a href="https://corpus15.wordpress.com/category/immigrazione/">immigrazione</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://corpus15.wordpress.com/category/india/">India</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://corpus15.wordpress.com/category/internet/">internet</a>
</li>
	<li class="cat-item cat-item-12871"><a href="https://corpus15.wordpress.com/category/isis/">ISIS</a>
</li>
	<li class="cat-item cat-item-420"><a href="https://corpus15.wordpress.com/category/islam/">islam</a>
</li>
	<li class="cat-item cat-item-21862"><a href="https://corpus15.wordpress.com/category/italia/">Italia</a>
</li>
	<li class="cat-item cat-item-550231"><a href="https://corpus15.wordpress.com/category/lega/">Lega</a>
</li>
	<li class="cat-item cat-item-23300"><a href="https://corpus15.wordpress.com/category/letteratura/">letteratura</a>
</li>
	<li class="cat-item cat-item-1393162"><a href="https://corpus15.wordpress.com/category/mafie/">mafie</a>
</li>
	<li class="cat-item cat-item-26023130"><a href="https://corpus15.wordpress.com/category/movimento-cinque-stelle/">Movimento Cinque Stelle</a>
</li>
	<li class="cat-item cat-item-774"><a href="https://corpus15.wordpress.com/category/musica/">musica</a>
</li>
	<li class="cat-item cat-item-407923"><a href="https://corpus15.wordpress.com/category/partito-democratico/">Partito Democratico</a>
</li>
	<li class="cat-item cat-item-2365166"><a href="https://corpus15.wordpress.com/category/razzismi/">razzismi</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://corpus15.wordpress.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-3832450"><a href="https://corpus15.wordpress.com/category/renzi/">Renzi</a>
</li>
	<li class="cat-item cat-item-890343"><a href="https://corpus15.wordpress.com/category/roundtheworld/">roundtheworld</a>
</li>
	<li class="cat-item cat-item-10759"><a href="https://corpus15.wordpress.com/category/russia/">Russia</a>
</li>
	<li class="cat-item cat-item-29790"><a href="https://corpus15.wordpress.com/category/scienza/">scienza</a>
</li>
	<li class="cat-item cat-item-70472"><a href="https://corpus15.wordpress.com/category/scuola/">scuola</a>
</li>
	<li class="cat-item cat-item-58072"><a href="https://corpus15.wordpress.com/category/sesso/">sesso</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://corpus15.wordpress.com/category/storia/">storia</a>
</li>
	<li class="cat-item cat-item-6251446"><a href="https://corpus15.wordpress.com/category/brescia/val-sabbia/">Val Sabbia</a>
</li>
	<li class="cat-item cat-item-134370"><a href="https://corpus15.wordpress.com/category/vario/">vario</a>
</li>
	<li class="cat-item cat-item-68546"><a href="https://corpus15.wordpress.com/category/vaticano/">Vaticano</a>
</li>
	<li class="cat-item cat-item-1640"><a href="https://corpus15.wordpress.com/category/viaggi/">viaggi</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://corpus15.wordpress.com/category/foto/video/">video</a>
</li>
		</ul>
			</aside><aside id="archives-9" class="widget widget_archive"><h1 class="widget-title">Archivi</h1>		<ul>
				<li><a href='https://corpus15.wordpress.com/2020/02/'>febbraio 2020</a></li>
	<li><a href='https://corpus15.wordpress.com/2020/01/'>gennaio 2020</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/12/'>dicembre 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/10/'>ottobre 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/09/'>settembre 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/07/'>luglio 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/06/'>giugno 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/05/'>maggio 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/04/'>aprile 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/02/'>febbraio 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/01/'>gennaio 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/12/'>dicembre 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/10/'>ottobre 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/09/'>settembre 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/07/'>luglio 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/06/'>giugno 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/05/'>maggio 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/04/'>aprile 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/02/'>febbraio 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/01/'>gennaio 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/09/'>settembre 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/07/'>luglio 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/06/'>giugno 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/05/'>maggio 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/09/'>settembre 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/07/'>luglio 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/06/'>giugno 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/05/'>maggio 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/04/'>aprile 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/02/'>febbraio 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/01/'>gennaio 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2015/12/'>dicembre 2015</a></li>
		</ul>
			</aside><aside id="media_gallery-3" class="widget widget_media_gallery"><h1 class="widget-title">le mie foto</h1><div data-carousel-extra='{"blog_id":104157174,"permalink":"https:\/\/corpus15.wordpress.com\/2020\/02\/27\/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79\/"}' id='gallery-116193-1' class='gallery galleryid-116193 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/dsc00265/'><img width="113" height="150" src="https://corpus15.files.wordpress.com/2018/12/DSC00265.jpg?w=113" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/DSC00265.jpg?w=113 113w, https://corpus15.files.wordpress.com/2018/12/DSC00265.jpg?w=226 226w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="105678" data-permalink="https://corpus15.wordpress.com/dsc00265/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/DSC00265.jpg" data-orig-size="3672,4896" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-HX20V&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1366713142&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.45&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC00265" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/DSC00265.jpg?w=225" data-large-file="https://corpus15.files.wordpress.com/2018/12/DSC00265.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/23/il-ciotolo-di-farid-476/iran-khorasan-57386/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/iran-khorasan-57386.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/iran-khorasan-57386.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/iran-khorasan-57386.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105674" data-permalink="https://corpus15.wordpress.com/2018/12/23/il-ciotolo-di-farid-476/iran-khorasan-57386/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/iran-khorasan-57386.jpg" data-orig-size="468,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iran&#8211;khorasan&#8211;57386" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/iran-khorasan-57386.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/iran-khorasan-57386.jpg?w=468" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/23/il-ciotolo-di-farid-476/attar_s-mausoleum-173/'><img width="150" height="100" src="https://corpus15.files.wordpress.com/2018/12/Attar_s-Mausoleum-173.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/Attar_s-Mausoleum-173.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/Attar_s-Mausoleum-173.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105672" data-permalink="https://corpus15.wordpress.com/2018/12/23/il-ciotolo-di-farid-476/attar_s-mausoleum-173/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/Attar_s-Mausoleum-173.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Attar_s-Mausoleum-173" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/Attar_s-Mausoleum-173.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/Attar_s-Mausoleum-173.jpg?w=600" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1016141/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016141.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016141.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016141.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105630" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1016141/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016141.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545300975&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;89&quot;,&quot;shutter_speed&quot;:&quot;0.000171&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_101614[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016141.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016141.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_093900a-2/'><img width="150" height="92" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_093900a-1.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_093900a-1.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_093900a-1.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105629" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_093900a-2/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_093900a-1.jpg" data-orig-size="4160,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545298740&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;85&quot;,&quot;shutter_speed&quot;:&quot;0.003591&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_093900a" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_093900a-1.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_093900a-1.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1018361/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018361.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018361.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018361.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105626" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1018361/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018361.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545301116&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;96&quot;,&quot;shutter_speed&quot;:&quot;9.1E-5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_101836[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018361.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018361.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1018021/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018021.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018021.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018021.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105625" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1018021/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018021.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545301082&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;88&quot;,&quot;shutter_speed&quot;:&quot;0.000831&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_101802[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018021.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018021.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1016111/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016111.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016111.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016111.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105624" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1016111/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016111.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545300972&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;89&quot;,&quot;shutter_speed&quot;:&quot;0.000368&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_101611[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016111.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016111.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1015201/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1015201.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1015201.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1015201.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105623" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1015201/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1015201.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545300920&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;88&quot;,&quot;shutter_speed&quot;:&quot;0.000671&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_101520[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1015201.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1015201.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1013101/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1013101.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1013101.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1013101.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105622" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1013101/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1013101.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545300790&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;88&quot;,&quot;shutter_speed&quot;:&quot;0.000719&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_101310[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1013101.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1013101.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_0952461/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0952461.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0952461.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0952461.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105621" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_0952461/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0952461.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545299567&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;87&quot;,&quot;shutter_speed&quot;:&quot;0.001561&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_095246[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0952461.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0952461.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_0938481/'><img width="113" height="150" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0938481.jpg?w=113" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0938481.jpg?w=113 113w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0938481.jpg?w=226 226w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="105620" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_0938481/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0938481.jpg" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545298729&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;87&quot;,&quot;shutter_speed&quot;:&quot;0.002061&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_093848[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0938481.jpg?w=225" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0938481.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/17/17-dicembre-il-compleanno-del-mio-blog-ma-che-cose-un-blog-466/attachment/1008/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/1008.png?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/1008.png?w=150 150w, https://corpus15.files.wordpress.com/2018/12/1008.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105575" data-permalink="https://corpus15.wordpress.com/2018/12/17/17-dicembre-il-compleanno-del-mio-blog-ma-che-cose-un-blog-466/attachment/1008/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/1008.png" data-orig-size="785,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1008" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/1008.png?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/1008.png?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/08/e-dai-monti-di-provaglio-non-dico-altro-450/img_20181208_113236a/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/img_20181208_113236a.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/12/img_20181208_113236a.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/img_20181208_113236a.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105430" data-permalink="https://corpus15.wordpress.com/2018/12/08/e-dai-monti-di-provaglio-non-dico-altro-450/img_20181208_113236a/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/img_20181208_113236a.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544268757&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;92&quot;,&quot;shutter_speed&quot;:&quot;0.000231&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181208_113236a" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/img_20181208_113236a.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/img_20181208_113236a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/11/28/la-voce-del-silenzio-432/img_20181014_121344/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/11/img_20181014_121344.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/11/img_20181014_121344.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/11/img_20181014_121344.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105315" data-permalink="https://corpus15.wordpress.com/2018/11/28/la-voce-del-silenzio-432/img_20181014_121344/" data-orig-file="https://corpus15.files.wordpress.com/2018/11/img_20181014_121344.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539519225&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;88&quot;,&quot;shutter_speed&quot;:&quot;0.001781&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181014_121344" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/11/img_20181014_121344.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/11/img_20181014_121344.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/2018/11/13/limpazzimento-dei-funghi-410/img_20181113_1628431/'><img width="113" height="150" src="https://corpus15.files.wordpress.com/2018/11/img_20181113_1628431.jpg?w=113" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/11/img_20181113_1628431.jpg?w=113 113w, https://corpus15.files.wordpress.com/2018/11/img_20181113_1628431.jpg?w=226 226w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="105128" data-permalink="https://corpus15.wordpress.com/2018/11/13/limpazzimento-dei-funghi-410/img_20181113_1628431/" data-orig-file="https://corpus15.files.wordpress.com/2018/11/img_20181113_1628431.jpg" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542126523&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;220&quot;,&quot;shutter_speed&quot;:&quot;0.033335&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181113_162843[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/11/img_20181113_1628431.jpg?w=225" data-large-file="https://corpus15.files.wordpress.com/2018/11/img_20181113_1628431.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/10/25/delirio-climatico-ottobre-2018-388/img_20181024_1828311/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/10/img_20181024_1828311.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/10/img_20181024_1828311.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/10/img_20181024_1828311.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104949" data-permalink="https://corpus15.wordpress.com/2018/10/25/delirio-climatico-ottobre-2018-388/img_20181024_1828311/" data-orig-file="https://corpus15.files.wordpress.com/2018/10/img_20181024_1828311.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540405712&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;89&quot;,&quot;shutter_speed&quot;:&quot;0.010002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181024_182831[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/10/img_20181024_1828311.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/10/img_20181024_1828311.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/2018/10/25/delirio-climatico-ottobre-2018-388/img_20181023_182437/'><img width="113" height="150" src="https://corpus15.files.wordpress.com/2018/10/img_20181023_182437.jpg?w=113" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/10/img_20181023_182437.jpg?w=113 113w, https://corpus15.files.wordpress.com/2018/10/img_20181023_182437.jpg?w=226 226w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="104946" data-permalink="https://corpus15.wordpress.com/2018/10/25/delirio-climatico-ottobre-2018-388/img_20181023_182437/" data-orig-file="https://corpus15.files.wordpress.com/2018/10/img_20181023_182437.jpg" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540319077&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;152&quot;,&quot;shutter_speed&quot;:&quot;0.016662&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181023_182437" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/10/img_20181023_182437.jpg?w=225" data-large-file="https://corpus15.files.wordpress.com/2018/10/img_20181023_182437.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/09/29/nozze-di-diamante-a-waiblingen-349/imgp4090/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/09/imgp4090.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/09/imgp4090.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/09/imgp4090.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104741" data-permalink="https://corpus15.wordpress.com/2018/09/29/nozze-di-diamante-a-waiblingen-349/imgp4090/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/imgp4090.jpg" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;50&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PENTAX Optio W80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1280750374&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;750&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;204&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMGP4090" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/imgp4090.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/09/imgp4090.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/09/27/disgusting-e-i-blog-di-viaggio-patinati-346/mqdefault-2/'><img width="150" height="84" src="https://corpus15.files.wordpress.com/2018/09/mqdefault.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/09/mqdefault.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/09/mqdefault.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104724" data-permalink="https://corpus15.wordpress.com/2018/09/27/disgusting-e-i-blog-di-viaggio-patinati-346/mqdefault-2/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/mqdefault.jpg" data-orig-size="320,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mqdefault" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/mqdefault.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/09/mqdefault.jpg?w=320" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/2018/09/29/appunti-per-una-visita-a-limone-del-garda-350/img_20180927_120603a/'><img width="129" height="150" src="https://corpus15.files.wordpress.com/2018/09/img_20180927_120603a.jpg?w=129" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/09/img_20180927_120603a.jpg?w=129 129w, https://corpus15.files.wordpress.com/2018/09/img_20180927_120603a.jpg?w=258 258w" sizes="(max-width: 129px) 100vw, 129px" data-attachment-id="104745" data-permalink="https://corpus15.wordpress.com/2018/09/29/appunti-per-una-visita-a-limone-del-garda-350/img_20180927_120603a/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/img_20180927_120603a.jpg" data-orig-size="2886,3363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538049964&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;645&quot;,&quot;shutter_speed&quot;:&quot;0.066668&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20180927_120603a" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/img_20180927_120603a.jpg?w=257" data-large-file="https://corpus15.files.wordpress.com/2018/09/img_20180927_120603a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/09/12/il-mio-11-settembre-316/img_20180904_075204-4/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/09/img_20180904_0752043.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/09/img_20180904_0752043.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/09/img_20180904_0752043.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104583" data-permalink="https://corpus15.wordpress.com/2018/09/12/il-mio-11-settembre-316/img_20180904_075204-4/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/img_20180904_0752043.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536047525&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;86&quot;,&quot;shutter_speed&quot;:&quot;0.006691&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20180904_075204" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/img_20180904_0752043.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/09/img_20180904_0752043.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/2018/09/11/dove-sara-finito-franklin-ritorno-a-chichen-itza-315/unnamed-14/'><img width="113" height="150" src="https://corpus15.files.wordpress.com/2018/09/unnamed.jpg?w=113" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/09/unnamed.jpg?w=113 113w, https://corpus15.files.wordpress.com/2018/09/unnamed.jpg?w=226 226w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="104571" data-permalink="https://corpus15.wordpress.com/2018/09/11/dove-sara-finito-franklin-ritorno-a-chichen-itza-315/unnamed-14/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/unnamed.jpg" data-orig-size="402,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/unnamed.jpg?w=225" data-large-file="https://corpus15.files.wordpress.com/2018/09/unnamed.jpg?w=402" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/09/11/dove-sara-finito-franklin-ritorno-a-chichen-itza-315/unnamed-5-2/'><img width="150" height="112" src="https://corpus15.files.wordpress.com/2018/09/unnamed-5.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/09/unnamed-5.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/09/unnamed-5.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104573" data-permalink="https://corpus15.wordpress.com/2018/09/11/dove-sara-finito-franklin-ritorno-a-chichen-itza-315/unnamed-5-2/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/unnamed-5.jpg" data-orig-size="470,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed-5" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/unnamed-5.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/09/unnamed-5.jpg?w=470" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/09/04/post-parapsicologico-gli-antefatti-del-giorno-dopo-308/img_20180904_1655031/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/09/img_20180904_1655031.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/09/img_20180904_1655031.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/09/img_20180904_1655031.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104522" data-permalink="https://corpus15.wordpress.com/2018/09/04/post-parapsicologico-gli-antefatti-del-giorno-dopo-308/img_20180904_1655031/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/img_20180904_1655031.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536080104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;87&quot;,&quot;shutter_speed&quot;:&quot;0.000551&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20180904_165503[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/img_20180904_1655031.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/09/img_20180904_1655031.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/2018/08/22/diario-di-un-uomo-senza-macchina-292/img_20180821_1324551/'><img width="113" height="150" src="https://corpus15.files.wordpress.com/2018/08/img_20180821_1324551.jpg?w=113" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://corpus15.files.wordpress.com/2018/08/img_20180821_1324551.jpg?w=113 113w, https://corpus15.files.wordpress.com/2018/08/img_20180821_1324551.jpg?w=226 226w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="104412" data-permalink="https://corpus15.wordpress.com/2018/08/22/diario-di-un-uomo-senza-macchina-292/img_20180821_1324551/" data-orig-file="https://corpus15.files.wordpress.com/2018/08/img_20180821_1324551.jpg" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534857896&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;86&quot;,&quot;shutter_speed&quot;:&quot;0.001931&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20180821_132455[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/08/img_20180821_1324551.jpg?w=225" data-large-file="https://corpus15.files.wordpress.com/2018/08/img_20180821_1324551.jpg?w=748" /></a>
			</div></figure>
		</div>
</aside><aside id="jetpack_my_community-5" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href="http://rbolletta.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/de65910be9ae67c88e8d0921e89a7c59?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://nellamenteenelcuore980491578.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d9a94aab076d43a4d59655309d979a0e?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.rossatinta3puntozero.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/8e2ba9d5927c81eabcb0013b328c723a?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://itesoridiamleta.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b26bad9298e3899975081b1e2b0f3b16?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/dfc2e5dc37056e0a7ac5b53bc5c4b797?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/50ad66d7d6717dea72a78ab7c097f98a?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://zariele.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/67f727d112a6551129efd0f197c07cf4?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.asiablog.it/"><img alt='' src='https://2.gravatar.com/avatar/577b1fa10e618e585fa1f0ad37e51eca?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/62a579182888fd55350f2bc135fbb927?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/bedf23875c55b4e75ac33f698e755d7b?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://primononsprecare.blog"><img alt='' src='https://0.gravatar.com/avatar/6904e9cda4dbd2349bb8b69af09120ef?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://povertaricchezza.org"><img alt='' src='https://0.gravatar.com/avatar/9b2d0cd1c768f5f6c9804f8c71a039d6?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://scintille.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/28a13e88f1ca4baf1c5b482b149d602c?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bakayasashii.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2a29e98098ef89db9e78d196db63ba8d?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://alemarcotti.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/05d1298881f63bb4a3cb14d50468ae5f?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://manuelagarreffa.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/42a59fdcd90a1e4fa85a4e72a37f6e98?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://madimcm.wordpress.com/"><img alt='' src='https://2.gravatar.com/avatar/e32da8871aacc07a581b1f59d470ae60?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ankandas.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8193d873a241179108444bcb35cad88f?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.ReasonsToResist.com"><img alt='' src='https://0.gravatar.com/avatar/cdfab9331f86f23db75ae42c9bd5fbcb?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/e200518da5d3d3c15e9921d2166cfc0a?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://domenickstyle.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/32229ebb536d8be12a2d4d82546ac4a2?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://stefanogambelli17.altervista.org"><img alt='' src='https://2.gravatar.com/avatar/8d2d66e262445adbe11c43e3f23e8c82?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5890b88b609f46f921fd2dbabb9d0d24?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://paroleliberedotblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fb128b9f266de938730d7527d644d542?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pulgarias.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/74d0883f05de66b352c4a5b9a8023682?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://edgeofhumanitydotcom.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2765eab510eddce955056162d1afb10f?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://maricri48.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3eee9f42cdd96676e8e1bcf82a8ae06f?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://monkeystale.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4a493d8423448a4b5440d5d346d078d0?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://aninditaroybose.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/38930647fe1b85dd35da1132bd4d742b?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://latracciaescursioniemontagna.com/"><img alt='' src='https://2.gravatar.com/avatar/8a05ee20f9cc86031007fffe324fba66?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://aldoanghessa.org"><img alt='' src='https://0.gravatar.com/avatar/fdcfc8ee63adb9b83d3d441468659b88?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://unallegropessimista.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/51eb4cce3a4f8cce9c6f88cb5912f6e5?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://micalien338329979.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e06cc13e3cd6e486d9d57521aca7227f?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/710d4294208c42d4a57a3c77964fe492?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://wwayne.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c68fe357b23605b2915563057a9c141b?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ilmiokiver.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e786bcd7fb7ac89b55bd37a062d3d9f5?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://riccoespietato.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/192f082324aba9bb2bce258b5bebb657?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bortocal.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/647eb8e24235f6df2f6135de30c81338?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4506122cfe866d4e6408d345ed2d9753?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://caterinarotondi.com"><img alt='' src='https://0.gravatar.com/avatar/01f69f50b6438aa6a3a92441d7d5bceb?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ilcielostellatodentrodime.blog"><img alt='' src='https://1.gravatar.com/avatar/d096f4b629e7c708e2a0b02b76eb8d72?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://massimobotturi.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4a6e968ecfdf80b80d5ec5376e2bdca2?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://Tramedipensieri.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/c421e9d7a7efe44d4bf23639199a653f?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://primulablog.com"><img alt='' src='https://1.gravatar.com/avatar/a8fb6a214eb07d46ff0f8a247aae1e1d?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://principotta.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b826805644d4f1b9d67f6218ac2cd0ad?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://corpus15.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/ac63057d4e526f86bc0157ee6588faca?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8207849099e2fca1c203b4f8bd581e03?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.michellescrazybusylife.net/"><img alt='' src='https://0.gravatar.com/avatar/fe29c041b00117c39711d37418608bc9?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://francodicerimonie.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/ae09748c14517ba50cea13770cdff9fe?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8cf3a7d1ca2fde863010b7ef1c7901c0?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="meta-9" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://corpus15.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://corpus15.wordpress.com/feed/">Flusso di pubblicazione</a></li>
			<li><a href="https://corpus15.wordpress.com/comments/feed/">Feed dei Commenti</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.com</a></li>			</ul>
			</aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog su WordPress.com.</a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202009y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c421e9d7a7efe44d4bf23639199a653f">
	</div>
	<div class="grofile-hash-map-ac63057d4e526f86bc0157ee6588faca">
	</div>
	<div class="grofile-hash-map-8207849099e2fca1c203b4f8bd581e03">
	</div>
	<div class="grofile-hash-map-dfc2e5dc37056e0a7ac5b53bc5c4b797">
	</div>
	<div class="grofile-hash-map-c8f9b19717777679afa6ba422da3427f">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/corpus15.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/corpus15.wordpress.com\/wp-login.php?action=logout&_wpnonce=387ca88aed","homeURL":"https:\/\/corpus15.wordpress.com\/","postID":"116193","gravDefault":"mystery","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (facoltativo)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Ripubblica l&#039;articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104157174" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://corpus15.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="cor-pus 15" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e26a899f0a" /><input type="hidden" name="_wp_http_referer" value="/2020/02/27/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/corpus15.wordpress.com\/2020\/02\/27\/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79\/":116193};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script>
var gatewayadminbar = [""];
</script>
<script>
var actionbardata = {"siteID":"104157174","siteName":"cor-pus 15","siteURL":"http:\/\/corpus15.wordpress.com","icon":"<img alt='' src='https:\/\/corpus15.files.wordpress.com\/2018\/08\/cropped-corpus.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcorpus15.wordpress.com%2F2020%2F02%2F27%2Fche-sballo-a-chilaw-parte-2-bortolindie-16bis-79%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/corpus15.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7f8a3150d5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d50356042f\" \/>","referer":"https:\/\/corpus15.wordpress.com\/2020\/02\/27\/che-sballo-a-chilaw-parte-2-bortolindie-16bis-79\/","canFollow":"1","feedID":"41540369","statusMessage":"","customizeLink":"https:\/\/corpus15.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcorpus15.wordpress.com%2F2020%2F02%2F27%2Fche-sballo-a-chilaw-parte-2-bortolindie-16bis-79%2F","postID":"116193","shortlink":"https:\/\/wp.me\/p7322q-ue5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/corpus15.wordpress.com\/116193","statsLink":"https:\/\/wordpress.com\/stats\/post\/116193\/corpus15.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Gateway","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 265 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcorpus15.wordpress.com%2F2020%2F02%2F27%2Fche-sballo-a-chilaw-parte-2-bortolindie-16bis-79%2F&signup_flow=account\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/corpus15.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c14ef91408","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/corpus15.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcorpus15.wordpress.com%2F2020%2F02%2F27%2Fche-sballo-a-chilaw-parte-2-bortolindie-16bis-79%2F","blog_id":"104157174","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Ripubblica","reblogged":"Ripubblicato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (facoltativo)","reblogging":"Ripubblicazione in corso...","post_reblog":"Ripubblica l'articolo","stats_query_args":"blog=104157174&v=wpcom&tz=1&user_id=0&subd=corpus15","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"it","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVU9t2mzAQ/KHKcoCA89DTT+kR0oos6FZdIP77Sgl2KHF9nCdWs5rZnV1BF0e4NRFMpGOgAmbk4N4OY/hBNymdiFNpQBOowgkC/ZMgwSszQoG/XEbDVRI5WYQwRDqDEdaXlLPqLFGpg0az174Iy6QUCRiBgMCIZlhL0rZ+7tpT1zY9l7I6dUzyJ6jFsYEWGtnVDJpj9VK3tFc2k2yIgeSQT2sXCMsdP9xqnSHy4WssBnsaFnTwHdI/wP8cDikfe/DDR3uZCNExPhGYC5fbZKKwi6FregfvZeMr6FzdpZ4OLMLCzqWTNXzssmEz5iPaB8XDhC57NBORlqdAJL7d2v5lGh6cOt/a+WaUC4oBYnhfXiCYhZWyy+74AB9SztoJgSi20Ajaqdz3Dr+jw0Tuk/TMU81CBJ8jYmfwHoupK/ZNhejzfr88iC2Jl+kX0jW6NdHgPoe4xcf8I/rz+jlsb916tczbFEBd390FuNffhEFDJPXhSH/nylRarx9Yx2DtoKD4N6Es4guQNX7pn0/Pp6qrmqp+Gf8C5MCxJQ=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4-beta1-47310'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104157174','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'104157174','v':'wpcom','tz':'1','user_id':'0','post':'116193','subd':'corpus15'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlEUTRJWWs0QV1ULkhmU1ZHS2Q2MWtvclpOWmdVeW9jRWJieHAyViVJZVszPUklSzEvcDROX3RbOUNTejVOUi54Nzl3RzdMNzNtaFBIbi5NQUVqWVdPVnBmNGRzWnF+N3lwRDRFWC5VVVRPX0xNZ0swTVRnLXlvVmJRY3FhRGNEV1RadiV1VF0vS1ZNd1VrdWlsRkcxQkssJldVbEZCdz1xRGktZVtCZTUuQS1Ua1UzLDRac2VbZGcmMTNGP1J3UWU3P1lQUFI4Qi9Uc1Y3Ulp3Ny5vK3xKa102NW0xL3AxM3wwSHxIWEZQXU8rSTcraUplTTZNNF04Z25kUldJbHZ6Z0VtV0R4MXBqayZ5YQ=='}]);
_stq.push([ 'clickTrackerInit', '104157174', '116193' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
