<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://corpus15.wordpress.com/xmlrpc.php">

<title>indisciplinati – borforismi 38 — Cor-pus 2020 &#8211; cor-pus 15</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Abril+Fatface:r:latin,latin-ext","Ubuntu:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Ubuntu",sans-serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"Ubuntu",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="cor-pus 15 &raquo; Feed" href="https://corpus15.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="cor-pus 15 &raquo; Feed dei commenti" href="https://corpus15.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="cor-pus 15 &raquo; indisciplinati – borforismi 38 — Cor-pus&nbsp;2020 Feed dei commenti" href="https://corpus15.wordpress.com/2020/08/19/indisciplinati-borforismi-38-cor-pus-2020/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484371"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkltuwyAQRTdUPMVRnOSj6lrATCkJGMQMcr37YsuJojRyq/5x4Z55AmMSfRwYB4ZQRPLFuoFgTH0MgoLzOD2opid6gedYRq8YjUiR+EFtYd5dkOCMnFR/EYv6Yb96balSY7b1JSMcm0MjQRfnDWgfF1xnlScgnjz+IcxC3WVXUywsbHbmvyGyYjdY+gX/KN4LcowCjZuBdRzQyrbdy0PXQcoYXAk3dDtgH9c6ZNPumlcwjvh2KZ6zd0uYx1nvQ1I8O0KtSqHHUG1b2OiMxbrsalnPgvFrG1m+k9a1PSJxbZI/a65l7+/hTe5Ph+4o5Wl3/gY7Ufvh?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJxdjEsKgDAMRC9kjYq/jXgWlaDVpi00pXh7I4KIu5k3H0heLc4yWgaKypu4ahtgcUSClNEHigs/kgvJQIN1rGUdXvEEn0/ekOTBxxnWiTFNJwQ+Dd7FkYayqbq2KPq63C8tIjKR?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNkFsKAjEMRTdkjAqKfohraWus1bQpk9bi7u0MiIgw+HfzOMlNsGVwkgqlguVKkRRztehNoWaeeOklRac6KTCNVCIte2KB82RIDrU8maBlJ/EHiRUyVx+SYgtnT31NkQxZtKsJnEO0WnVDyCVIGr0xS5vrv8qDBrDVWqY/xr8dUe1VuQcCNg0Lxcz9vD8GeBJgcWb09xXAhU0Y5tCBLIvv0k9//4QjdIrH9fawWu+2m/3+9gLD96fS?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJyNjs0KwjAQhF/IdRGtrQfxWdIkTVY22dBNyetbQQ/+IJ5mBuYbBlsBK7n6XDEtUHgJlBWLaIWJDc2o0cyUw1O3VnWD3ykVS4aBJchr+IBq9MkrxgMGltHwr9VGLviquFYeHsJMDkx2wKT1H3ZcbygQTMIs7S3eBy7pvOtOfX/shv1wvQEblGbv?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9kNsOgjAMhl/IuQwDyIXxWYCVpWQn11Xi2zsUveCCpElP/9c2lUsU6EfLGkjOxR4M6bW580wnWQRj8Bl8XvsuDGhBMEHqTakVeAp7nWMRLRv0JBPYPoMWMVDeZXvqh0xsrSDMIEBjRm+2YbJSVVWrtmlkTOCQ3R99IiwHRxAPNCaMGcM6P1gbjuQLagP5845vKAZ2UWxL7u6m6q5trkp1l/kNR4F2aQ=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://corpus15.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='l’odio per la cultura, la cultura dell’odio – borforismi 37 — Cor-pus&nbsp;2020' href='https://corpus15.wordpress.com/2020/08/18/lodio-per-la-cultura-la-cultura-dellodio-borforismi-37-cor-pus-2020/' />
<link rel='next' title='un keynesiano vero, Draghi, e quelli falsi, che di keyenesismo straparlano – 287 — Cor-pus&nbsp;2020' href='https://corpus15.wordpress.com/2020/08/19/un-keynesiano-vero-draghi-e-quelli-falsi-che-di-keyenesismo-straparlano-287-cor-pus-2020/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://corpus15.wordpress.com/2020/08/19/indisciplinati-borforismi-38-cor-pus-2020/" />
<link rel='shortlink' href='https://wp.me/p7322q-uE0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcorpus15.wordpress.com%2F2020%2F08%2F19%2Findisciplinati-borforismi-38-cor-pus-2020%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcorpus15.wordpress.com%2F2020%2F08%2F19%2Findisciplinati-borforismi-38-cor-pus-2020%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="indisciplinati – borforismi 38 — Cor-pus 2020" />
<meta property="og:url" content="https://corpus15.wordpress.com/2020/08/19/indisciplinati-borforismi-38-cor-pus-2020/" />
<meta property="og:description" content="disciplina, antica parola latina dal verbo discere (apprendere, imparare), in italiano ha un doppio significato: è un campo particolare di apprendimento (si studia una disciplina), ma è anche il me…" />
<meta property="article:published_time" content="2020-08-19T06:32:16+00:00" />
<meta property="article:modified_time" content="2020-08-19T06:32:16+00:00" />
<meta property="og:site_name" content="cor-pus 15" />
<meta property="og:image" content="https://corpus15.files.wordpress.com/2018/08/cropped-corpus.png?w=145" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@bortocal" />
<meta name="twitter:site" content="@bortocal" />
<meta name="twitter:text:title" content="indisciplinati – borforismi 38 — Cor-pus&nbsp;2020" />
<meta name="twitter:image" content="https://corpus15.files.wordpress.com/2018/08/cropped-corpus.png?w=145" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://corpus15.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://corpus15.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://corpus15.wordpress.com/osd.xml" title="cor-pus 15" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'gateway', amp: false, siteid: 8982, blogid: 104157174, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="cor-pus 15" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="sogna la vita, mentre la vivi, intatta. uno sguardo sul mondo, a cominciare da quello vissuto, per continuare con quello vissuto e sognato." /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://corpus15.wordpress.com/feed/;icon-uri=https://corpus15.files.wordpress.com/2018/08/cropped-corpus.png?w=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="disciplina, antica parola latina dal verbo discere (apprendere, imparare), in italiano ha un doppio significato: è un campo particolare di apprendimento (si studia una disciplina), ma è anche il metodo, cioè l’atteggiamento mentale, necessari per apprendere (si studia con disciplina, cioè con concentrazione, ordine e attenzione). l’indisciplinato quindi è colui che non vuole apprendere, che […]indisciplinati&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://corpus15.files.wordpress.com/2017/02/cropped-cropped-cropped-pc2500291.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: scroll;
													background-position: center;
							}
		}
	
	</style>
	<link rel="amphtml" href="https://corpus15.wordpress.com/2020/08/19/indisciplinati-borforismi-38-cor-pus-2020/amp/"><link rel="icon" href="https://corpus15.files.wordpress.com/2018/08/cropped-corpus.png?w=32" sizes="32x32" />
<link rel="icon" href="https://corpus15.files.wordpress.com/2018/08/cropped-corpus.png?w=145" sizes="192x192" />
<link rel="apple-touch-icon" href="https://corpus15.files.wordpress.com/2018/08/cropped-corpus.png?w=145" />
<meta name="msapplication-TileImage" content="https://corpus15.files.wordpress.com/2018/08/cropped-corpus.png?w=145" />
</head>

<body class="post-template-default single single-post postid-117800 single-format-standard customizer-styles-applied group-blog highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://corpus15.wordpress.com/" rel="home">cor-pus 15</a></h1>
			<h2 class="site-description">sogna la vita, mentre la vivi, intatta. uno sguardo sul mondo, a cominciare da quello vissuto, per continuare con quello vissuto e sognato.</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div id="primary-menu" class="menu"><ul>
<li ><a href="https://corpus15.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://corpus15.wordpress.com/info/">About</a></li>
<li class="page_item page-item-105835"><a href="https://corpus15.wordpress.com/borforismi-in-itinere/">borforismi in itinere &#8211;&nbsp;2008-2010</a></li>
<li class="page_item page-item-112295"><a href="https://corpus15.wordpress.com/diario-2019-e-oltre/">diario. 2019 e&nbsp;oltre.</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-117800" class="post-117800 post type-post status-publish format-standard hentry category-vario">

	<header class="entry-header">
		<h3 class="entry-title">indisciplinati – borforismi 38 — Cor-pus&nbsp;2020</h3>
		<div class="entry-meta">
			<span class="posted-on">Postato il <a href="https://corpus15.wordpress.com/2020/08/19/indisciplinati-borforismi-38-cor-pus-2020/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-19T08:32:16+02:00">19 agosto 2020</time></a></span><span class="byline"> di <span class="author vcard"><a class="url fn n" href="https://corpus15.wordpress.com/author/corpus15/">bortocal15</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<blockquote class="wp-block-quote"><p>disciplina, antica parola latina dal verbo discere (apprendere, imparare), in italiano ha un doppio significato: è un campo particolare di apprendimento (si studia una disciplina), ma è anche il metodo, cioè l’atteggiamento mentale, necessari per apprendere (si studia con disciplina, cioè con concentrazione, ordine e attenzione). l’indisciplinato quindi è colui che non vuole apprendere, che […]</p><cite><a href="https://corpus2020.wordpress.com/2020/08/19/indisciplinati-borforismi-38/">indisciplinati – borforismi 38 — Cor-pus 2020</a></cite></blockquote>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Condivisione</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-117800" class="share-twitter sd-button share-icon" href="https://corpus15.wordpress.com/2020/08/19/indisciplinati-borforismi-38-cor-pus-2020/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-117800" class="share-facebook sd-button share-icon" href="https://corpus15.wordpress.com/2020/08/19/indisciplinati-borforismi-38-cor-pus-2020/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104157174-117800-5f3d66f7c9598' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=104157174&amp;post_id=117800&amp;origin=corpus15.wordpress.com&amp;obj_id=104157174-117800-5f3d66f7c9598' data-name='like-post-frame-104157174-117800-5f3d66f7c9598'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://corpus15.wordpress.com/2020/08/19/indisciplinati-borforismi-38-cor-pus-2020/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://corpus15.wordpress.com/category/vario/" rel="category tag">vario</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://corpus15.wordpress.com/2020/08/18/lodio-per-la-cultura-la-cultura-dellodio-borforismi-37-cor-pus-2020/" rel="prev">l’odio per la cultura, la cultura dell’odio – borforismi 37 — Cor-pus&nbsp;2020</a></div><div class="nav-next"><a href="https://corpus15.wordpress.com/2020/08/19/un-keynesiano-vero-draghi-e-quelli-falsi-che-di-keyenesismo-straparlano-287-cor-pus-2020/" rel="next">un keynesiano vero, Draghi, e quelli falsi, che di keyenesismo straparlano – 287 — Cor-pus&nbsp;2020</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento, soprattutto se stai scuotendo la testa. Un blog lo fa chi lo commenta. E questo potrebbe diventare il tuo blog. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/19/indisciplinati-borforismi-38-cor-pus-2020/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://corpus15.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e45ec56d66" /><input type="hidden" name="_wp_http_referer" value="/2020/08/19/indisciplinati-borforismi-38-cor-pus-2020/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcorpus15.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='117800' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="11aed847dd" /></p>
<input type="hidden" name="genseq" value="1597859575" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Questo sito utilizza Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come vengono elaborati i dati derivati dai commenti</a>.</p>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="search-9" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://corpus15.wordpress.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h1 class="widget-title">Traduci</h1><div id="google_translate_element"></div></aside><aside id="blog-stats-5" class="widget widget_blog-stats"><h1 class="widget-title">Statistiche del blog</h1>		<ul>
			<li>169.462 hits</li>
		</ul>
		</aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">non accontentarti di scuotere la testa; lascia il tuo commento, soprattutto se sei in disaccordo</h1>			<div class="textwidget"></div>
		</aside><aside id="recent-comments-9" class="widget widget_recent_comments"><h1 class="widget-title">Commenti recenti</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="referendum sul populismo o sul numero dei parlamentari? &#8211; 279 &#8211; Cor-pus 2020" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://corpus2020.wordpress.com/2020/08/14/referendum-sul-populismo-o-sul-numero-dei-parlamentari-279/" rel="nofollow"><img alt='' src='https://corpus2020.files.wordpress.com/2020/03/cropped-img-20200208-wa0001a.jpeg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://corpus2020.wordpress.com/2020/08/14/referendum-sul-populismo-o-sul-numero-dei-parlamentari-279/" rel="nofollow">referendum sul popul&hellip;</a> su <a href="https://corpus15.wordpress.com/2019/10/09/riforma-costituzionale-i-folli-costi-possibili-447/comment-page-1/#comment-24351">riforma costituzionale, i foll&hellip;</a></td></tr><tr><td title="referendum sul populismo o sul numero dei parlamentari? &#8211; 279 &#8211; Cor-pus 2020" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://corpus2020.wordpress.com/2020/08/14/referendum-sul-populismo-o-sul-numero-dei-parlamentari-279/" rel="nofollow"><img alt='' src='https://corpus2020.files.wordpress.com/2020/03/cropped-img-20200208-wa0001a.jpeg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://corpus2020.wordpress.com/2020/08/14/referendum-sul-populismo-o-sul-numero-dei-parlamentari-279/" rel="nofollow">referendum sul popul&hellip;</a> su <a href="https://corpus15.wordpress.com/2016/11/04/regioni-a-statuto-speciale-il-senatoimpossibile-di-renzi-519/comment-page-1/#comment-24350">Regioni a statuto speciale: il&hellip;</a></td></tr><tr><td title="corpus2020" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/corpus2020" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a540bd4a29851190a7f2a782c00dc73f?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/corpus2020" rel="nofollow">corpus2020</a> su <a href="https://corpus15.wordpress.com/2020/08/10/senza-felice-274-cor-pus-2020/comment-page-1/#comment-24343">senza Felice – 274 — Cor-pus&hellip;</a></td></tr><tr><td title="Francesca Donna" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://francescafemme.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9a99c5b65e8f52e949085d220530cbda?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://francescafemme.wordpress.com" rel="nofollow">Francesca Donna</a> su <a href="https://corpus15.wordpress.com/2020/08/10/senza-felice-274-cor-pus-2020/comment-page-1/#comment-24339">senza Felice – 274 — Cor-pus&hellip;</a></td></tr><tr><td title="corpus2020" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/corpus2020" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a540bd4a29851190a7f2a782c00dc73f?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/corpus2020" rel="nofollow">corpus2020</a> su <a href="https://corpus15.wordpress.com/2020/08/10/covid-non-democrazia-e-non-trasparenza-275-cor-pus-2020/comment-page-1/#comment-24337">Covid, non-democrazia e non-tr&hellip;</a></td></tr><tr><td title="Roberto Berardi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b9f4c3fe16b1713bf97f32b24485db3b?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Roberto Berardi su <a href="https://corpus15.wordpress.com/2020/08/10/covid-non-democrazia-e-non-trasparenza-275-cor-pus-2020/comment-page-1/#comment-24333">Covid, non-democrazia e non-tr&hellip;</a></td></tr><tr><td title="corpus2020" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/corpus2020" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a540bd4a29851190a7f2a782c00dc73f?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/corpus2020" rel="nofollow">corpus2020</a> su <a href="https://corpus15.wordpress.com/2020/08/10/covid-non-democrazia-e-non-trasparenza-275-cor-pus-2020/comment-page-1/#comment-24332">Covid, non-democrazia e non-tr&hellip;</a></td></tr><tr><td title="Roberto Berardi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b9f4c3fe16b1713bf97f32b24485db3b?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Roberto Berardi su <a href="https://corpus15.wordpress.com/2020/08/10/covid-non-democrazia-e-non-trasparenza-275-cor-pus-2020/comment-page-1/#comment-24331">Covid, non-democrazia e non-tr&hellip;</a></td></tr><tr><td title="corpus2020" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/corpus2020" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a540bd4a29851190a7f2a782c00dc73f?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/corpus2020" rel="nofollow">corpus2020</a> su <a href="https://corpus15.wordpress.com/2020/08/04/la-soluzione-borforismi-33-cor-pus-2020/comment-page-1/#comment-24318">la soluzione – borforismi 33 —&hellip;</a></td></tr><tr><td title="Francesca Donna" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://francescafemme.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9a99c5b65e8f52e949085d220530cbda?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://francescafemme.wordpress.com" rel="nofollow">Francesca Donna</a> su <a href="https://corpus15.wordpress.com/2020/08/04/la-soluzione-borforismi-33-cor-pus-2020/comment-page-1/#comment-24292">la soluzione – borforismi 33 —&hellip;</a></td></tr><tr><td title="corpus2020" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/corpus2020" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a540bd4a29851190a7f2a782c00dc73f?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/corpus2020" rel="nofollow">corpus2020</a> su <a href="https://corpus15.wordpress.com/2020/08/04/la-soluzione-borforismi-33-cor-pus-2020/comment-page-1/#comment-24289">la soluzione – borforismi 33 —&hellip;</a></td></tr><tr><td title="Francesca Donna" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://francescafemme.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9a99c5b65e8f52e949085d220530cbda?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://francescafemme.wordpress.com" rel="nofollow">Francesca Donna</a> su <a href="https://corpus15.wordpress.com/2020/08/04/la-soluzione-borforismi-33-cor-pus-2020/comment-page-1/#comment-24288">la soluzione – borforismi 33 —&hellip;</a></td></tr><tr><td title="le stratificazioni del Vangelo secondo Giovanni: conclusioni e premessa alla pubblicazione dei risultati – 45 – 268 &#8211; Cor-pus 2020" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://corpus2020.wordpress.com/2020/08/03/le-stratificazioni-del-vangelo-secondo-giovanni-conclusioni-e-premessa-alla-pubblicazione-dei-risultati-45-268/" rel="nofollow"><img alt='' src='https://corpus2020.files.wordpress.com/2020/03/cropped-img-20200208-wa0001a.jpeg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://corpus2020.wordpress.com/2020/08/03/le-stratificazioni-del-vangelo-secondo-giovanni-conclusioni-e-premessa-alla-pubblicazione-dei-risultati-45-268/" rel="nofollow">le stratificazioni d&hellip;</a> su <a href="https://corpus15.wordpress.com/2019/10/02/lannuncio-del-nuovo-regno-12-ladultera-seconda-parte-della-sesta-testimonianza-439/comment-page-1/#comment-24282">l&#8217;adultera: un inserto,&hellip;</a></td></tr><tr><td title="la dodicesima testimonianza, le stratificazioni, nell’Annuncio del Nuovo Regno, dal Vangelo secondo Giovanni – 44 = 26 bis – 267 &#8211; Cor-pus 2020" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://corpus2020.wordpress.com/2020/08/02/la-dodicesima-testimonianza-le-stratificazioni-nellannuncio-del-nuovo-regno-dal-vangelo-secondo-giovanni-44-26-bis-267/" rel="nofollow"><img alt='' src='https://corpus2020.files.wordpress.com/2020/03/cropped-img-20200208-wa0001a.jpeg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://corpus2020.wordpress.com/2020/08/02/la-dodicesima-testimonianza-le-stratificazioni-nellannuncio-del-nuovo-regno-dal-vangelo-secondo-giovanni-44-26-bis-267/" rel="nofollow">la dodicesima testim&hellip;</a> su <a href="https://corpus15.wordpress.com/2020/01/26/la-dodicesima-e-ultima-testimonianza-lannuncio-del-nuovo-regno-26-30/comment-page-1/#comment-24276">la dodicesima e ultima testimo&hellip;</a></td></tr><tr><td title="alemarcotti" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://alemarcotti.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/05d1298881f63bb4a3cb14d50468ae5f?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://alemarcotti.wordpress.com" rel="nofollow">alemarcotti</a> su <a href="https://corpus15.wordpress.com/2020/08/01/gli-untori-di-bergamo-e-dintorni-264-cor-pus-2020/comment-page-1/#comment-24271">gli untori di Bergamo e dintor&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-9" class="widget widget_categories"><h1 class="widget-title">Categorie</h1>
			<ul>
					<li class="cat-item cat-item-2214"><a href="https://corpus15.wordpress.com/category/africa/">Africa</a>
</li>
	<li class="cat-item cat-item-8055"><a href="https://corpus15.wordpress.com/category/america/">America</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://corpus15.wordpress.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-2943064"><a href="https://corpus15.wordpress.com/category/autobiografismi/">autobiografismi</a>
</li>
	<li class="cat-item cat-item-41353"><a href="https://corpus15.wordpress.com/category/berlusconi/">Berlusconi</a>
</li>
	<li class="cat-item cat-item-273"><a href="https://corpus15.wordpress.com/category/blog/">blog</a>
</li>
	<li class="cat-item cat-item-17054387"><a href="https://corpus15.wordpress.com/category/borforismi/">borforismi</a>
</li>
	<li class="cat-item cat-item-336073"><a href="https://corpus15.wordpress.com/category/brescia/">Brescia</a>
</li>
	<li class="cat-item cat-item-154294"><a href="https://corpus15.wordpress.com/category/cina/">Cina</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://corpus15.wordpress.com/category/cinema/">cinema</a>
</li>
	<li class="cat-item cat-item-324606"><a href="https://corpus15.wordpress.com/category/costituzione/">Costituzione</a>
</li>
	<li class="cat-item cat-item-114903"><a href="https://corpus15.wordpress.com/category/cristianesimo/">cristianesimo</a>
</li>
	<li class="cat-item cat-item-44722"><a href="https://corpus15.wordpress.com/category/diritti-umani/">diritti umani</a>
</li>
	<li class="cat-item cat-item-265146"><a href="https://corpus15.wordpress.com/category/ebrei/">ebrei</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://corpus15.wordpress.com/category/economia/">economia</a>
</li>
	<li class="cat-item cat-item-685131"><a href="https://corpus15.wordpress.com/category/effetto-serra/">effetto serra</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://corpus15.wordpress.com/category/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-198101"><a href="https://corpus15.wordpress.com/category/fascismo/">fascismo</a>
</li>
	<li class="cat-item cat-item-3706"><a href="https://corpus15.wordpress.com/category/filosofia/">filosofia</a>
</li>
	<li class="cat-item cat-item-3541"><a href="https://corpus15.wordpress.com/category/foto/">foto</a>
</li>
	<li class="cat-item cat-item-72039"><a href="https://corpus15.wordpress.com/category/germania/">Germania</a>
</li>
	<li class="cat-item cat-item-193870"><a href="https://corpus15.wordpress.com/category/immigrazione/">immigrazione</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://corpus15.wordpress.com/category/india/">India</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://corpus15.wordpress.com/category/internet/">internet</a>
</li>
	<li class="cat-item cat-item-12871"><a href="https://corpus15.wordpress.com/category/isis/">ISIS</a>
</li>
	<li class="cat-item cat-item-420"><a href="https://corpus15.wordpress.com/category/islam/">islam</a>
</li>
	<li class="cat-item cat-item-21862"><a href="https://corpus15.wordpress.com/category/italia/">Italia</a>
</li>
	<li class="cat-item cat-item-550231"><a href="https://corpus15.wordpress.com/category/lega/">Lega</a>
</li>
	<li class="cat-item cat-item-23300"><a href="https://corpus15.wordpress.com/category/letteratura/">letteratura</a>
</li>
	<li class="cat-item cat-item-1393162"><a href="https://corpus15.wordpress.com/category/mafie/">mafie</a>
</li>
	<li class="cat-item cat-item-26023130"><a href="https://corpus15.wordpress.com/category/movimento-cinque-stelle/">Movimento Cinque Stelle</a>
</li>
	<li class="cat-item cat-item-774"><a href="https://corpus15.wordpress.com/category/musica/">musica</a>
</li>
	<li class="cat-item cat-item-407923"><a href="https://corpus15.wordpress.com/category/partito-democratico/">Partito Democratico</a>
</li>
	<li class="cat-item cat-item-2365166"><a href="https://corpus15.wordpress.com/category/razzismi/">razzismi</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://corpus15.wordpress.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-3832450"><a href="https://corpus15.wordpress.com/category/renzi/">Renzi</a>
</li>
	<li class="cat-item cat-item-890343"><a href="https://corpus15.wordpress.com/category/roundtheworld/">roundtheworld</a>
</li>
	<li class="cat-item cat-item-10759"><a href="https://corpus15.wordpress.com/category/russia/">Russia</a>
</li>
	<li class="cat-item cat-item-29790"><a href="https://corpus15.wordpress.com/category/scienza/">scienza</a>
</li>
	<li class="cat-item cat-item-70472"><a href="https://corpus15.wordpress.com/category/scuola/">scuola</a>
</li>
	<li class="cat-item cat-item-58072"><a href="https://corpus15.wordpress.com/category/sesso/">sesso</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://corpus15.wordpress.com/category/storia/">storia</a>
</li>
	<li class="cat-item cat-item-6251446"><a href="https://corpus15.wordpress.com/category/brescia/val-sabbia/">Val Sabbia</a>
</li>
	<li class="cat-item cat-item-134370"><a href="https://corpus15.wordpress.com/category/vario/">vario</a>
</li>
	<li class="cat-item cat-item-68546"><a href="https://corpus15.wordpress.com/category/vaticano/">Vaticano</a>
</li>
	<li class="cat-item cat-item-1640"><a href="https://corpus15.wordpress.com/category/viaggi/">viaggi</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://corpus15.wordpress.com/category/foto/video/">video</a>
</li>
			</ul>

			</aside><aside id="archives-9" class="widget widget_archive"><h1 class="widget-title">Archivi</h1>
			<ul>
					<li><a href='https://corpus15.wordpress.com/2020/08/'>agosto 2020</a></li>
	<li><a href='https://corpus15.wordpress.com/2020/07/'>luglio 2020</a></li>
	<li><a href='https://corpus15.wordpress.com/2020/06/'>giugno 2020</a></li>
	<li><a href='https://corpus15.wordpress.com/2020/05/'>maggio 2020</a></li>
	<li><a href='https://corpus15.wordpress.com/2020/04/'>aprile 2020</a></li>
	<li><a href='https://corpus15.wordpress.com/2020/03/'>marzo 2020</a></li>
	<li><a href='https://corpus15.wordpress.com/2020/02/'>febbraio 2020</a></li>
	<li><a href='https://corpus15.wordpress.com/2020/01/'>gennaio 2020</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/12/'>dicembre 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/10/'>ottobre 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/09/'>settembre 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/07/'>luglio 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/06/'>giugno 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/05/'>maggio 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/04/'>aprile 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/02/'>febbraio 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2019/01/'>gennaio 2019</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/12/'>dicembre 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/10/'>ottobre 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/09/'>settembre 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/07/'>luglio 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/06/'>giugno 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/05/'>maggio 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/04/'>aprile 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/02/'>febbraio 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2018/01/'>gennaio 2018</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/09/'>settembre 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/07/'>luglio 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/06/'>giugno 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/05/'>maggio 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/09/'>settembre 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/07/'>luglio 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/06/'>giugno 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/05/'>maggio 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/04/'>aprile 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/02/'>febbraio 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2016/01/'>gennaio 2016</a></li>
	<li><a href='https://corpus15.wordpress.com/2015/12/'>dicembre 2015</a></li>
			</ul>

			</aside><aside id="media_gallery-3" class="widget widget_media_gallery"><h1 class="widget-title">le mie foto</h1><div data-carousel-extra='{"blog_id":104157174,"permalink":"https:\/\/corpus15.wordpress.com\/2020\/08\/19\/indisciplinati-borforismi-38-cor-pus-2020\/"}' id='gallery-117800-1' class='gallery galleryid-117800 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/dsc00265/'><img width="113" height="150" src="https://corpus15.files.wordpress.com/2018/12/DSC00265.jpg?w=113" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/DSC00265.jpg?w=113 113w, https://corpus15.files.wordpress.com/2018/12/DSC00265.jpg?w=226 226w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="105678" data-permalink="https://corpus15.wordpress.com/dsc00265/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/DSC00265.jpg" data-orig-size="3672,4896" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-HX20V&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1366713142&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.45&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC00265" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/DSC00265.jpg?w=225" data-large-file="https://corpus15.files.wordpress.com/2018/12/DSC00265.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/23/il-ciotolo-di-farid-476/iran-khorasan-57386/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/iran-khorasan-57386.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/iran-khorasan-57386.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/iran-khorasan-57386.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105674" data-permalink="https://corpus15.wordpress.com/2018/12/23/il-ciotolo-di-farid-476/iran-khorasan-57386/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/iran-khorasan-57386.jpg" data-orig-size="468,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iran&#8211;khorasan&#8211;57386" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/iran-khorasan-57386.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/iran-khorasan-57386.jpg?w=468" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/23/il-ciotolo-di-farid-476/attar_s-mausoleum-173/'><img width="150" height="100" src="https://corpus15.files.wordpress.com/2018/12/Attar_s-Mausoleum-173.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/Attar_s-Mausoleum-173.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/Attar_s-Mausoleum-173.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105672" data-permalink="https://corpus15.wordpress.com/2018/12/23/il-ciotolo-di-farid-476/attar_s-mausoleum-173/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/Attar_s-Mausoleum-173.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Attar_s-Mausoleum-173" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/Attar_s-Mausoleum-173.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/Attar_s-Mausoleum-173.jpg?w=600" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1016141/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016141.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016141.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016141.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105630" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1016141/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016141.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545300975&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;89&quot;,&quot;shutter_speed&quot;:&quot;0.000171&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_101614[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016141.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016141.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_093900a-2/'><img width="150" height="92" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_093900a-1.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_093900a-1.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_093900a-1.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105629" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_093900a-2/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_093900a-1.jpg" data-orig-size="4160,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545298740&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;85&quot;,&quot;shutter_speed&quot;:&quot;0.003591&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_093900a" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_093900a-1.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_093900a-1.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1018361/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018361.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018361.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018361.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105626" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1018361/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018361.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545301116&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;96&quot;,&quot;shutter_speed&quot;:&quot;9.1E-5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_101836[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018361.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018361.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1018021/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018021.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018021.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018021.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105625" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1018021/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018021.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545301082&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;88&quot;,&quot;shutter_speed&quot;:&quot;0.000831&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_101802[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018021.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1018021.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1016111/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016111.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016111.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016111.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105624" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1016111/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016111.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545300972&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;89&quot;,&quot;shutter_speed&quot;:&quot;0.000368&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_101611[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016111.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1016111.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1015201/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1015201.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1015201.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1015201.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105623" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1015201/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1015201.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545300920&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;88&quot;,&quot;shutter_speed&quot;:&quot;0.000671&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_101520[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1015201.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1015201.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1013101/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1013101.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1013101.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1013101.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105622" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_1013101/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1013101.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545300790&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;88&quot;,&quot;shutter_speed&quot;:&quot;0.000719&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_101310[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1013101.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_1013101.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_0952461/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0952461.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0952461.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0952461.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105621" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_0952461/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0952461.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545299567&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;87&quot;,&quot;shutter_speed&quot;:&quot;0.001561&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_095246[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0952461.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0952461.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_0938481/'><img width="113" height="150" src="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0938481.jpg?w=113" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0938481.jpg?w=113 113w, https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0938481.jpg?w=226 226w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="105620" data-permalink="https://corpus15.wordpress.com/2018/12/20/la-mia-gallina-lesbica-472/img_20181220_0938481/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0938481.jpg" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545298729&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;87&quot;,&quot;shutter_speed&quot;:&quot;0.002061&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181220_093848[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0938481.jpg?w=225" data-large-file="https://corpus15.files.wordpress.com/2018/12/IMG_20181220_0938481.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/17/17-dicembre-il-compleanno-del-mio-blog-ma-che-cose-un-blog-466/attachment/1008/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/1008.png?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/1008.png?w=150 150w, https://corpus15.files.wordpress.com/2018/12/1008.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105575" data-permalink="https://corpus15.wordpress.com/2018/12/17/17-dicembre-il-compleanno-del-mio-blog-ma-che-cose-un-blog-466/attachment/1008/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/1008.png" data-orig-size="785,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1008" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/1008.png?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/1008.png?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/12/08/e-dai-monti-di-provaglio-non-dico-altro-450/img_20181208_113236a/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/12/img_20181208_113236a.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/12/img_20181208_113236a.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/12/img_20181208_113236a.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105430" data-permalink="https://corpus15.wordpress.com/2018/12/08/e-dai-monti-di-provaglio-non-dico-altro-450/img_20181208_113236a/" data-orig-file="https://corpus15.files.wordpress.com/2018/12/img_20181208_113236a.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544268757&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;92&quot;,&quot;shutter_speed&quot;:&quot;0.000231&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181208_113236a" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/12/img_20181208_113236a.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/12/img_20181208_113236a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/11/28/la-voce-del-silenzio-432/img_20181014_121344/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/11/img_20181014_121344.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/11/img_20181014_121344.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/11/img_20181014_121344.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105315" data-permalink="https://corpus15.wordpress.com/2018/11/28/la-voce-del-silenzio-432/img_20181014_121344/" data-orig-file="https://corpus15.files.wordpress.com/2018/11/img_20181014_121344.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539519225&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;88&quot;,&quot;shutter_speed&quot;:&quot;0.001781&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181014_121344" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/11/img_20181014_121344.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/11/img_20181014_121344.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/2018/11/13/limpazzimento-dei-funghi-410/img_20181113_1628431/'><img width="113" height="150" src="https://corpus15.files.wordpress.com/2018/11/img_20181113_1628431.jpg?w=113" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/11/img_20181113_1628431.jpg?w=113 113w, https://corpus15.files.wordpress.com/2018/11/img_20181113_1628431.jpg?w=226 226w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="105128" data-permalink="https://corpus15.wordpress.com/2018/11/13/limpazzimento-dei-funghi-410/img_20181113_1628431/" data-orig-file="https://corpus15.files.wordpress.com/2018/11/img_20181113_1628431.jpg" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542126523&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;220&quot;,&quot;shutter_speed&quot;:&quot;0.033335&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181113_162843[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/11/img_20181113_1628431.jpg?w=225" data-large-file="https://corpus15.files.wordpress.com/2018/11/img_20181113_1628431.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/10/25/delirio-climatico-ottobre-2018-388/img_20181024_1828311/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/10/img_20181024_1828311.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/10/img_20181024_1828311.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/10/img_20181024_1828311.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104949" data-permalink="https://corpus15.wordpress.com/2018/10/25/delirio-climatico-ottobre-2018-388/img_20181024_1828311/" data-orig-file="https://corpus15.files.wordpress.com/2018/10/img_20181024_1828311.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540405712&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;89&quot;,&quot;shutter_speed&quot;:&quot;0.010002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181024_182831[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/10/img_20181024_1828311.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/10/img_20181024_1828311.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/2018/10/25/delirio-climatico-ottobre-2018-388/img_20181023_182437/'><img width="113" height="150" src="https://corpus15.files.wordpress.com/2018/10/img_20181023_182437.jpg?w=113" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/10/img_20181023_182437.jpg?w=113 113w, https://corpus15.files.wordpress.com/2018/10/img_20181023_182437.jpg?w=226 226w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="104946" data-permalink="https://corpus15.wordpress.com/2018/10/25/delirio-climatico-ottobre-2018-388/img_20181023_182437/" data-orig-file="https://corpus15.files.wordpress.com/2018/10/img_20181023_182437.jpg" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540319077&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;152&quot;,&quot;shutter_speed&quot;:&quot;0.016662&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20181023_182437" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/10/img_20181023_182437.jpg?w=225" data-large-file="https://corpus15.files.wordpress.com/2018/10/img_20181023_182437.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/09/29/nozze-di-diamante-a-waiblingen-349/imgp4090/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/09/imgp4090.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/09/imgp4090.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/09/imgp4090.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104741" data-permalink="https://corpus15.wordpress.com/2018/09/29/nozze-di-diamante-a-waiblingen-349/imgp4090/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/imgp4090.jpg" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;50&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PENTAX Optio W80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1280750374&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;750&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;204&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMGP4090" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/imgp4090.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/09/imgp4090.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/09/27/disgusting-e-i-blog-di-viaggio-patinati-346/mqdefault-2/'><img width="150" height="84" src="https://corpus15.files.wordpress.com/2018/09/mqdefault.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/09/mqdefault.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/09/mqdefault.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104724" data-permalink="https://corpus15.wordpress.com/2018/09/27/disgusting-e-i-blog-di-viaggio-patinati-346/mqdefault-2/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/mqdefault.jpg" data-orig-size="320,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mqdefault" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/mqdefault.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/09/mqdefault.jpg?w=320" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/2018/09/29/appunti-per-una-visita-a-limone-del-garda-350/img_20180927_120603a/'><img width="129" height="150" src="https://corpus15.files.wordpress.com/2018/09/img_20180927_120603a.jpg?w=129" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/09/img_20180927_120603a.jpg?w=129 129w, https://corpus15.files.wordpress.com/2018/09/img_20180927_120603a.jpg?w=258 258w" sizes="(max-width: 129px) 100vw, 129px" data-attachment-id="104745" data-permalink="https://corpus15.wordpress.com/2018/09/29/appunti-per-una-visita-a-limone-del-garda-350/img_20180927_120603a/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/img_20180927_120603a.jpg" data-orig-size="2886,3363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538049964&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;645&quot;,&quot;shutter_speed&quot;:&quot;0.066668&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20180927_120603a" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/img_20180927_120603a.jpg?w=257" data-large-file="https://corpus15.files.wordpress.com/2018/09/img_20180927_120603a.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/09/12/il-mio-11-settembre-316/img_20180904_075204-4/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/09/img_20180904_0752043.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/09/img_20180904_0752043.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/09/img_20180904_0752043.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104583" data-permalink="https://corpus15.wordpress.com/2018/09/12/il-mio-11-settembre-316/img_20180904_075204-4/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/img_20180904_0752043.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536047525&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;86&quot;,&quot;shutter_speed&quot;:&quot;0.006691&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20180904_075204" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/img_20180904_0752043.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/09/img_20180904_0752043.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/2018/09/11/dove-sara-finito-franklin-ritorno-a-chichen-itza-315/unnamed-14/'><img width="113" height="150" src="https://corpus15.files.wordpress.com/2018/09/unnamed.jpg?w=113" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/09/unnamed.jpg?w=113 113w, https://corpus15.files.wordpress.com/2018/09/unnamed.jpg?w=226 226w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="104571" data-permalink="https://corpus15.wordpress.com/2018/09/11/dove-sara-finito-franklin-ritorno-a-chichen-itza-315/unnamed-14/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/unnamed.jpg" data-orig-size="402,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/unnamed.jpg?w=225" data-large-file="https://corpus15.files.wordpress.com/2018/09/unnamed.jpg?w=402" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/09/11/dove-sara-finito-franklin-ritorno-a-chichen-itza-315/unnamed-5-2/'><img width="150" height="112" src="https://corpus15.files.wordpress.com/2018/09/unnamed-5.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/09/unnamed-5.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/09/unnamed-5.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104573" data-permalink="https://corpus15.wordpress.com/2018/09/11/dove-sara-finito-franklin-ritorno-a-chichen-itza-315/unnamed-5-2/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/unnamed-5.jpg" data-orig-size="470,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed-5" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/unnamed-5.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/09/unnamed-5.jpg?w=470" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://corpus15.wordpress.com/2018/09/04/post-parapsicologico-gli-antefatti-del-giorno-dopo-308/img_20180904_1655031/'><img width="150" height="113" src="https://corpus15.files.wordpress.com/2018/09/img_20180904_1655031.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/09/img_20180904_1655031.jpg?w=150 150w, https://corpus15.files.wordpress.com/2018/09/img_20180904_1655031.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104522" data-permalink="https://corpus15.wordpress.com/2018/09/04/post-parapsicologico-gli-antefatti-del-giorno-dopo-308/img_20180904_1655031/" data-orig-file="https://corpus15.files.wordpress.com/2018/09/img_20180904_1655031.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536080104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;87&quot;,&quot;shutter_speed&quot;:&quot;0.000551&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20180904_165503[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/09/img_20180904_1655031.jpg?w=300" data-large-file="https://corpus15.files.wordpress.com/2018/09/img_20180904_1655031.jpg?w=748" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://corpus15.wordpress.com/2018/08/22/diario-di-un-uomo-senza-macchina-292/img_20180821_1324551/'><img width="113" height="150" src="https://corpus15.files.wordpress.com/2018/08/img_20180821_1324551.jpg?w=113" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://corpus15.files.wordpress.com/2018/08/img_20180821_1324551.jpg?w=113 113w, https://corpus15.files.wordpress.com/2018/08/img_20180821_1324551.jpg?w=226 226w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="104412" data-permalink="https://corpus15.wordpress.com/2018/08/22/diario-di-un-uomo-senza-macchina-292/img_20180821_1324551/" data-orig-file="https://corpus15.files.wordpress.com/2018/08/img_20180821_1324551.jpg" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HUAWEI LYO-L01&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534857896&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;86&quot;,&quot;shutter_speed&quot;:&quot;0.001931&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20180821_132455[1]" data-image-description="" data-medium-file="https://corpus15.files.wordpress.com/2018/08/img_20180821_1324551.jpg?w=225" data-large-file="https://corpus15.files.wordpress.com/2018/08/img_20180821_1324551.jpg?w=748" /></a>
			</div></figure>
		</div>
</aside><aside id="jetpack_my_community-5" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href="http://scintille.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/28a13e88f1ca4baf1c5b482b149d602c?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://veronicaiovino.com"><img alt='' src='https://0.gravatar.com/avatar/c011225ed29bf00c1e02cd4f44fe84de?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/50ad66d7d6717dea72a78ab7c097f98a?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://domenickstyle.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/32229ebb536d8be12a2d4d82546ac4a2?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://stefanogambelli17.altervista.org"><img alt='' src='https://2.gravatar.com/avatar/8d2d66e262445adbe11c43e3f23e8c82?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://paroleliberedotblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fb128b9f266de938730d7527d644d542?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.michellescrazybusylife.net/"><img alt='' src='https://0.gravatar.com/avatar/fe29c041b00117c39711d37418608bc9?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://giomag59.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/c8f9b19717777679afa6ba422da3427f?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://corpus15.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/ac63057d4e526f86bc0157ee6588faca?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://acquistaconme2.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8cb29ee3e93f216e03d5889d4268f9b9?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4506122cfe866d4e6408d345ed2d9753?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://scripteum.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/6cac2bb90f2ed7f2b110b73b12604aac?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.rossatinta3puntozero.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8e2ba9d5927c81eabcb0013b328c723a?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://principotta.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b826805644d4f1b9d67f6218ac2cd0ad?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lillyslifestyle.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/837f3b785966b5bd6bed041ae4e99bca?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://micalien338329979.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e06cc13e3cd6e486d9d57521aca7227f?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://francescafemme.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/9a99c5b65e8f52e949085d220530cbda?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e200518da5d3d3c15e9921d2166cfc0a?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://maricri48.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3eee9f42cdd96676e8e1bcf82a8ae06f?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://caterinarotondi.com"><img alt='' src='https://0.gravatar.com/avatar/01f69f50b6438aa6a3a92441d7d5bceb?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcovasselli.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9dcbeb952215b3b5568f2d2346fa37eb?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/9f0fc2f75ff02aa62cae5fa81069e572?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://stuporifelini.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/710d4294208c42d4a57a3c77964fe492?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://nellamenteenelcuore980491578.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d9a94aab076d43a4d59655309d979a0e?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://yellingrosa.com"><img alt='' src='https://2.gravatar.com/avatar/8b03e8fe11eb9a47fef8e361449c1de5?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://alemarcotti.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/05d1298881f63bb4a3cb14d50468ae5f?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://gravatar.com/corpus2020'><img alt='' src='https://1.gravatar.com/avatar/a540bd4a29851190a7f2a782c00dc73f?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.kysevenkuroi.net"><img alt='' src='https://0.gravatar.com/avatar/fba9bfb3c07e3d3037dbe8e585c82723?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://zariele.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/67f727d112a6551129efd0f197c07cf4?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bakayasashii.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2a29e98098ef89db9e78d196db63ba8d?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ankandas.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8193d873a241179108444bcb35cad88f?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8cf3a7d1ca2fde863010b7ef1c7901c0?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://primononsprecare.blog"><img alt='' src='https://0.gravatar.com/avatar/6904e9cda4dbd2349bb8b69af09120ef?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://latracciaescursioniemontagna.com/"><img alt='' src='https://2.gravatar.com/avatar/8a05ee20f9cc86031007fffe324fba66?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.ReasonsToResist.com"><img alt='' src='https://0.gravatar.com/avatar/cdfab9331f86f23db75ae42c9bd5fbcb?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bortocal.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/647eb8e24235f6df2f6135de30c81338?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b9f4c3fe16b1713bf97f32b24485db3b?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mcc43.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ea4eb397a06ed1c2f0063ca095599cc7?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://manuelagarreffa.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/42a59fdcd90a1e4fa85a4e72a37f6e98?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://edgeofhumanitydotcom.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3cc8a6503e6d9a0e3120d57924b3f52a?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://francescafemme.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/62a579182888fd55350f2bc135fbb927?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/87c3e30a791b31f5ff417571a385eefc?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ilmiokiver.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e786bcd7fb7ac89b55bd37a062d3d9f5?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://skeggvaldr.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/43515eb5e80b853efcf02b3219413e9e?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8453a060cca498ea86a9f8b52e46c7e4?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a9362613c029c194fdb289a5e4421e6e?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://madimcm.wordpress.com/"><img alt='' src='https://2.gravatar.com/avatar/e32da8871aacc07a581b1f59d470ae60?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/915b60afbf4dcc0dc79ce57f14bb4c9c?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://afterfindus.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/61a68e2b527e8cb25cce4f2262d4bb5f?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://aninditaroybose.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/38930647fe1b85dd35da1132bd4d742b?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="meta-9" class="widget widget_meta"><h1 class="widget-title">Meta</h1>
		<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://corpus15.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://corpus15.wordpress.com/feed/">Flusso di pubblicazione</a></li>
			<li><a href="https://corpus15.wordpress.com/comments/feed/">Feed dei Commenti</a></li>

			<li><a href="https://wordpress.com/" title="Tecnologia WordPress, la piattaforma semantica di editoria personale di qualità">WordPress.com</a></li>
		</ul>

		</aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog su WordPress.com.</a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202034y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a540bd4a29851190a7f2a782c00dc73f">
	</div>
	<div class="grofile-hash-map-9a99c5b65e8f52e949085d220530cbda">
	</div>
	<div class="grofile-hash-map-b9f4c3fe16b1713bf97f32b24485db3b">
	</div>
	<div class="grofile-hash-map-05d1298881f63bb4a3cb14d50468ae5f">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/corpus15.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/corpus15.wordpress.com\/wp-login.php?action=logout&_wpnonce=e6d9c9fe9d","homeURL":"https:\/\/corpus15.wordpress.com\/","postID":"117800","gravDefault":"mystery","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/corpus15.wordpress.com\/2020\/08\/19\/indisciplinati-borforismi-38-cor-pus-2020\/":117800};
	</script>
				
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (facoltativo)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Ripubblica l&#039;articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104157174" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://corpus15.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="cor-pus 15" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e9df75b22a" /><input type="hidden" name="_wp_http_referer" value="/2020/08/19/indisciplinati-borforismi-38-cor-pus-2020/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script id='gateway-sticky-js-extra'>
var gatewayadminbar = [""];
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"104157174","siteName":"cor-pus 15","siteURL":"http:\/\/corpus15.wordpress.com","icon":"<img alt='' src='https:\/\/corpus15.files.wordpress.com\/2018\/08\/cropped-corpus.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcorpus15.wordpress.com%2F2020%2F08%2F19%2Findisciplinati-borforismi-38-cor-pus-2020%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/corpus15.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f271ba64d0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9c0e6e7a71\" \/>","referer":"https:\/\/corpus15.wordpress.com\/2020\/08\/19\/indisciplinati-borforismi-38-cor-pus-2020\/","canFollow":"1","feedID":"41540369","statusMessage":"","customizeLink":"https:\/\/corpus15.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcorpus15.wordpress.com%2F2020%2F08%2F19%2Findisciplinati-borforismi-38-cor-pus-2020%2F","postID":"117800","shortlink":"https:\/\/wp.me\/p7322q-uE0","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/corpus15.wordpress.com\/117800","statsLink":"https:\/\/wordpress.com\/stats\/post\/117800\/corpus15.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Siti che segui","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Gateway","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 264 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcorpus15.wordpress.com%2F2020%2F08%2F19%2Findisciplinati-borforismi-38-cor-pus-2020%2F&signup_flow=account\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"it","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1SwyAQfCHJ2VE79YfjoziEXOklfJWDxPr0wtjptI0T4y+Ou91lWYApCOVdQpegZ+hwJIXhs+n5AW5HwXOyyCw1/jLtjxnj6bw05EbC6U9YjylINYiITF8zVZtFMFmTYzA0IEMhZTxI1xmMC2DlrS0t8UPqK7sFnigsnTAj3TTuiemAJQoIuQUtE07yVCnnch3YyZHKlrxbh+eBQjHjBrH3KrPY0+WRyCmTu1vbEYM5NZZm6ld3nqjTmBha4zULKsLG+Oluu4KPuUz9QCiMnCChDab4vusv6Miu+BStjGAlJ4ylEn7EGKle6tL7p0KK5WvNXu6apGr6lXSpltADscUknppH+CiJw95HuyIc7b02WN04rrHMGkXj3b5tXl632+ftZrfrvwFCWFeA'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5-wpcom-484371' id='google-translate-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/corpus15.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"98bf4fc263","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/corpus15.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcorpus15.wordpress.com%2F2020%2F08%2F19%2Findisciplinati-borforismi-38-cor-pus-2020%2F","blog_id":"104157174","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Ripubblica","reblogged":"Ripubblicato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (facoltativo)","reblogging":"Ripubblicazione in corso...","post_reblog":"Ripubblica l'articolo","stats_query_args":"blog=104157174&v=wpcom&tz=2&user_id=0&subd=corpus15","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595343454j'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104157174','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'104157174','v':'wpcom','tz':'2','user_id':'0','post':'117800','subd':'corpus15'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlEUTRJWWs0QV1ULkhmU1ZHS2Q2MWtvclpOWmdVeW9jRWJieHAyViVJZVszPUklSzEvcDROX3RbOTJlUE8lLF0vYV9PSzJnUixqeDhqW2ZaYWNRSmVIaUc4dC5kSXM/JXVCL1hqM2lSeWZZZmNPZzZXfDVrN28yXUs2dVNbOEk/RnZqdn5QJW1HVltxJVddblVyZGElTnw4JktUUnRPYnl1ejI1LjdJZTMtMSVlTnY4ZTFRQ2pLY3UzY3k5a2kyWmNTcHp8OHR0T0ZCflF+VWZQZ20sT0RvJlppekIwdDR5ci11ekEuSC4rQkZobnhIej85d3IwXXRYMCxCOC55TFJZRDdzY2E2MHB+d3xlP0Y='}]);
_stq.push([ 'clickTrackerInit', '104157174', '117800' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.326 seconds
	144406 bytes batcached for 300 seconds
-->
